Forum Discussion

Fredrik_M's avatar
Fredrik_M
Level 3
15 years ago

8.6 Error

 Hey all,

I have backup exec 8.6 running with several Exchange 5.5 servers. All are running Nt4.0sp6a and Exchange is running sp4. I have 6 Exchange servers backing up fine and 1 that refuses to backup. It gets about 40% through and freezes, it doesn't fail, but the MB/s drops to about 75 and the Byte Count freezes at the same point everytime.

When I cancel it it doesn't do anything and I need to reboot the BE server to free it up. Yesterday I ran isinteg, reinstalled sp6a and then removed remote agent and reinstalled it.
Now rather than just freezing at the same point I also get a Dr. Watson error stating, "An Application Error has occurred and an application error log is being generated. beremote.exe Exception: Access Violation (0xc0000005) Address )xc6fcf268e

An idea what is going on here and what I can do to fix it?

Thanks

2 Replies

  • Hi Fredrik,

    I also have experienced an issue like this when I use 8.6, I found the problem, hope this will help you.
    First read this article   http://support.microsoft.com/default.aspx?scid=kb;en-us...
    Second I find the problem in cruption db becuse its came from hardware look like hard disk failer to read and write.
    Before any one make opertion do a cold backup that mean
    shut down all the services of exchange server and make backup folder mdbdata ,install again exchange server with same computer name OU and Site. Shut sown the services of the new exchange and restore the folder mdbdata.

    Harry