Forum Discussion

DeeM's avatar
DeeM
Level 3
16 years ago

BE 12.5 agent support for HP-UX 11.31 IA platform?

 

I'm struggling to get an answer from Symantec to see when support will be available for 11.31 IA.  I understand it currently is not.  I see current support for 11.31 RISC, but not IA yet.  Any ideas?  I currently use 12.5.. not sure where to get an older agent for hp-ux 11.23 IA though.  I hear it might work as a temp solution.  Please advise.  I look forward to your help.  Thank you!

 

-Dee

 

 

[Edited: Removed personal information per the community rules and regulations.]

Message Edited by Brad_C on 01-10-2009 10:50 AM
No RepliesBe the first to reply