cancel
Showing results for 
Search instead for 
Did you mean: 
Advanced Supervision

Discussion Posts

Resolved! EV 11 binaries install on CA and DA

Sorry to be a pain but I find this so frustrating...  I'm trying to get my EV 10.0.4 environment upgraded to version 11.x I started by following the recommended procedure of upgrading our CA and DA servers to CA 11 and DA 11.  That went fine.  I now...

Resolved! Compliance Accelerator searches SQL query

Hi I want to pull details of specific unaccepted searches in CA. Specifcally I want the email address of the From and To recipients. I have this query which gives me everything except email addresses. Is this data stored in the CA databease? Thanks...

goatboy by Level 6
  • 1658 Views
  • 5 replies
  • 0 kudos

CA Synchronization Issues with AD

In July we upgraded our EV\CA environment to 10.4. Since that time, we have not been able to get our employee accounts to synchronize with AD. The last time they did was a few hours before the upgrade. Employee groups that point to an AD group synch ...

Resolved! Getting Event id 285/296 when running searches in CA

Since upgrading to 10.0.4 we have started to see issues when running searches in Compliance Accelerator.  The searches never complete, but there are no errors as such in the CA console. We are seeing these errors in the eventlogs on the CA server.  ...

Resolved! Compliance Accelerator - filtering out SPAM solution

Hi EV 9.0.2 and 10.0.4 I need a solution to filter out SPAM in CA. I understand there are 3rd party solution, or custom filtering can be used, or DCS, etc. A novel proposal is to use the Outlook Rules Wizard to delete SPAM as they arrive into the...

goatboy by Level 6
  • 1239 Views
  • 2 replies
  • 0 kudos

CA Hotword search issues

We have a number of departments and searches and in one particular department the search for hotwords always produces 0 hits.   Searches for attachments and external (named) recipients works fine.  After some testing, I’ve narrowed the problem down ...

Resolved! Getting error while running reports in compliance accelerator

Hi All, I migrated my SQL server 2 weeks back all is working fine except the reporting feature in CA, when users try to run the report it fails and gives error. The current action cannot be completed.The user data source credentials do not meet the...

Cdee by Level 6
  • 3148 Views
  • 2 replies
  • 0 kudos

Resolved! CA/DA Client Shows "Disconnected from report server"

2 days back i migrated my SQL server from old to new hardware and hence had to reconfigure the Journaling infra Compliance Accelerator / Discovery Accelerator Server. Everything looks fine until today morning i noticed that in CA/DA client under rep...

Cdee by Level 6
  • 1490 Views
  • 2 replies
  • 1 kudos

Resolved! auditing in Compliance Accelerator

Hi (CA 9.0.2 and 10.0.3) Is there any auditing of events in CA? Interested in audit trails for Search percentage changes – department levelLexicon changes – application level and department level Ideally want to see an audit trail containing nam...

goatboy by Level 6
  • 1795 Views
  • 4 replies
  • 0 kudos

Resolved! Reconfigure CA/DA after moving CA\DA database to new hardware.

Hi All, Need your expert advice i am planning to move my CA\DA Journaling Database to new SQL server and i want to plan for re-configuration of the EV application side. Below is what i have a high level plan  1) Move SQL DB to new server (this wil...

Cdee by Level 6
  • 1539 Views
  • 3 replies
  • 1 kudos

Resolved! Automation of CA reports

Hi,   Is there a way to automate one of the CA reports being produced say weekly at a set time?   Thanks  

allanh1 by Level 3
  • 1443 Views
  • 3 replies
  • 1 kudos

Resolved! Review Buttons not working

I have an issue with 1 client who Review buttons are not working. They did in the past.   She currently has 68 messages to review but when she clicks on Review, Pending... nothign happens.  She has the same role as other employees who currently don...

Voine by Level 4
  • 3639 Views
  • 15 replies
  • 0 kudos

Resolved! Compliance Accelerator with Mailbox Archiving

I am trying to use Compliance Accelerator to search user's mailbox archives. I created a new department and marked the Mailbox Archive as searchable. I gave the ev account all the nessecary roles on the department. However when I create a search it d...

Baron164 by Level 6
Partner Accredited
  • 1587 Views
  • 2 replies
  • 0 kudos

Resolved! CA 10 Searches do not start

I installed and configured CA 10.0.4. I created a couple searches under the application tab but they are not showing up under the Monitor tab. I created a daily search with a schedule and it hasn't done anything. Io also created an immediate search t...

Baron164 by Level 6
Partner Accredited
  • 1011 Views
  • 1 replies
  • 1 kudos