cancel
Showing results for 
Search instead for 
Did you mean: 
Baris_A
Level 4
Partner

Merhaba,

Exchange Server 2007 ( OWA 2007 ) kullanımı sırasında; Enterprise vault icon'larının yüklenmesi ile ilgili sorunlar yaşayabilirsiniz. OWA log'larında bir kısmı aşağıda olan log'lara rastlayabilirsiniz.

mm/dd/yyyy hh:mm:ss PM [6556,7] [WebDAVRequest::Send] Request body: <?xml version="1.0"?><d:propfind xmlns:d="DAV:" ><d:prop><mapi:x0FFF0102 xmlns:mapi="http://schemas.microsoft.com/mapi/proptag/" /><exch:outlookmessageclass xmlns:exch="http://schemas.microsoft.com/exchange/" /></d:prop></d:propfind> 1/31/2012 1:48:09 PM [6556,7] [WebDAVRequest::Send] Exception sending WebDAV request: System.Net.WebException: The remote server returned an error: (404) Not Found.    at System.Net.HttpWebRequest.GetResponse()    at Symantec.EnterpriseVault.Owa.ExchangeStoreAccess.WebDAVRequest.Send() 1/31/2012 1:48:09 PM [6556,7] [EVServerRequest::CreateRequest] Sending request to: http://EVServer.Domain.local/EVAnon/restoreo2k.asp?

Symantec KB'de known issue olarak belirtilmiş bir durumdur. Log'un devamı ve sorunun çözümü için aşağıdaki TechNote'a bakabilirsiniz.

http://www.symantec.com/business/support/index?page=content&id=TECH180749&key=50996&actp=LIST

Herkese sorunsuz ve neşeli günler dilerim.

Originally published by author at http://www.aydogmusoglu.com and http://www.e-vault.info

Comments
AndrewB
Moderator
Moderator
Partner    VIP    Accredited

what is all this?

GertjanA
Level 6
Partner    VIP    Accredited Certified

It looks like Turkish language to me...

AndrewB
Moderator
Moderator
Partner    VIP    Accredited

is it the right place in the forums for this information?

Version history
Last update:
‎03-11-2014 06:47 PM
Updated by: