cancel
Showing results for 
Search instead for 
Did you mean: 

Backup Exec 2010 SP1

Markus_Schmeiss
Not applicable

Grüß Euch,

ich habe seit ein paar Tagen das Problem, dass außer den geplanten Tasks nichts mehr manuell an die Library geschickt werden kann.

also geplante Backup Jobs und auch eine Wiederherstullung wird durchgeführt,

aber Inventarisiern - Laufwerk sperren etc all diese Befehle wandern nur in die Auftragswarteschlage wo sie nach kurzer Zeit ein angehalten Symbol erhalten. Danach passiert nichts mehr, auch kann der job nicht mehr abgebrochen werden. Nur starten der dienste hilft, damit dieser Job weg ist....

Ich habe bereits die Library stromlos gemacht und auch den Backupserver zuerst Library dann server neu gestartet.

Symantec Updates eingespielt

Tandberg Library Updates alle eingespielt.

Klappt jedoch nicht..... hat irgendjemand eine Idee?

 

Danke

markus

2 REPLIES 2

CraigV
Moderator
Moderator
Partner    VIP    Accredited

Hi there,

 

Can you check the job and see if there are any Alerts running? You can right-click the job and choose the option to Respond to Alert while it is running!

For hardware issues, check the Alerts tab within BE, and also check the Event Viewer...if any hardware errors are being reported, run the manufacturer's diagnostic utility...

 

Thanks!

DominikG
Level 6
Partner Accredited

Im tab "Device" von Backup Exec einen rechtsklick auf den Server und dann einmal "anhalten/pause" auswählen, kurz warten und dann wieder abwählen. Oft hilft das bei Geräteproblemen dieser Art.

 

Bitte auch darauf achten, dass die Bandlaufwerke im Gerätemanager mit den Treibern von Symantec und der Medienwechsler ohne Treiber als "unbekannter Medienwechsler" installiert sind.

Symantec treiber lassen sich einfach mit der tapeinst.exe aus dem BE-verzeichnis installieren.

 

Grüße!

Dominik