cancel
Showing results for 
Search instead for 
Did you mean: 
Highlighted

Connect a server - Create Backup

Hi everybody!

I added a server in Backup Exec 2012, but when I try to create a job backup occurs the follow error:

be2012_error1.JPG

The agents are installed:

be2012_1.JPG

 

be2012_2.JPG

The system logon account (BE) is as Administrator in MXQ08DB004 server.

Somebody already the same problem?

Thanks

 

1 Solution

Accepted Solutions
Highlighted
Accepted Solution!

Now it's working. Follow the

5 Replies
Highlighted

Hello Banfi, Could you please

Hello Banfi,

Could you please check if you could run a telnet towards the Remote Server on port 10000? 
Command: telnet servername 10000

You may refer to the following link to get more details on it: http://www.symantec.com/business/support/index?page=content&id=TECH84759

Highlighted

Hi,   You can rule out DNS as

Hi,

 

You can rule out DNS as an issue by trying to resolve the media server's name and IP from the server in question, and vice versa...

THanks!

Highlighted

sidd3009, Thanks for

sidd3009, Thanks for answer.

The telnet is working. 

Follow IP in nestat:

 Can not obtain ownership information
  TCP    155.226.94.237:445     155.226.94.156:50525   ESTABLISHED
Highlighted
Accepted Solution!

Now it's working. Follow the

Highlighted

...be sure to include

...be sure to include additional information in the original query the next time. There was no mention in your OP of this being an NDMP backup. wink

Thanks!