cancel
Showing results for 
Search instead for 
Did you mean: 
Highlighted

Current incremental backup job is staying queued with a green question mark

This just started happening on my incremental backup.

 

15 Replies
Highlighted

Are there any pending alerts

Are there any pending alerts associated with this job?

Highlighted

there was one saying it

there was one saying it couldn't query the writer status but I deleted and recreated the backup.

Now I changed the tsape and it started running again.

gotta see if it will complete and verify

Highlighted

This lousy backup keeps

This lousy backup keeps running and the byte count is much higher than usual

wish it would error out to trouble shoot but if it doesn't error out by tomorrow morning will cancel.

Highlighted

It also keeps going back to

It also keeps going back to snapshot processing.

 

why?

 

Update it just went to consistency check. I hope that means it is starting the verify.

Highlighted

back to running again. I

back to running again. I think it is going bezerk?

Highlighted

Last time it failed because

Last time it failed because it wouldn't go through and we had to cancel it

 

 

Job server: MAIL-AHGSERVER
Job name: Daily Mail Incremental 12/9/13
Job started: Saturday, January 04, 2014 at 8:41:43 PM
Job type: Backup
Job Log: BEX_MAIL-AHGSERVER_04621.xml
Drive and media mount requested: 1/4/2014 8:41:44 PM

 

Job Completion Status
Job ended: Monday, January 06, 2014 at 9:02:07 AM
Completed status: Canceled
The job was canceled by user AHGHOTELS\administrator.

 

Highlighted

Hi,   Create a new job and

Hi,

 

Create a new job and selection list and try using them. Report back with an update.

Have you tried to respond to any alert during the backup?

Thanks!

Highlighted

Job Log for Daily

Job Log for Daily AGHSERVER2003 Differential


 

 

Completed status: Canceled, timed out

 

 

Job Information
Job server: MAIL-AHGSERVER
Job name: Daily AGHSERVER2003 Differential
Job started: Monday, January 06, 2014 at 8:30:03 PM
Job type: Backup
Job Log: BEX_MAIL-AHGSERVER_04625.xml
Drive and media mount requested: 1/6/2014 8:30:04 PM

 

Job Completion Status
Job ended: Tuesday, January 07, 2014 at 1:30:09 AM
Completed status: Canceled, timed out
The job was automatically canceled because it 
exceeded the job's maximum configured 
run time.

I put the backup exec job on hold and it stopped all the jobs behind it with this message last night.

I might force run the incremental now and if it never goes through delete it to see if the other jobs go through.

 

this was all the other jobs similar message because I put the failing incremental on hold

 

 

Highlighted

even though it is on hold the

even though it is on hold the elapsed time keeps going. somebody help.

Highlighted

I'm going to recreate and try

I'm going to recreate and try to rerun it but if it doesn't finish by the time I go home at 5:30 I'm going to delete it to see if the other backups go through.

 

the other backups were originally working until this backup got stuck running.

 

This is the first time i've held a backup and the elapsed time continues to run and it stops all the jobs

behind it. It appears its trying to run even when on hold what is going on?

Highlighted

one backup job behind it

one backup job behind it succeeded when I cancelled it an icremental for regular data.

But a second backup is failing with this

 

 

Job server: MAIL-AHGSERVER
Job name: Daily YARDI-GEMINI Full Backup
Job started: Wednesday, January 08, 2014 at 10:46:37 AM
Job type: Backup
Job Log: BEX_MAIL-AHGSERVER_04632.xml
Drive and media mount requested: 1/8/2014 10:46:37 AM
V-79-57344-33028 - Error - Mount failed.
Invalid Physical Volume Library Media Set Identifier.

 

Job Completion Status
Job ended: Wednesday, January 08, 2014 at 10:46:37 AM
Completed status: Failed
Final error: 0xe0000f16 - The operation failed to acquire the minimum number of drives and media needed.
Final error category: Job Errors

For additional information regarding this error refer to link V-79-57344-3862


Errors
Click an error below to locate it in the job log
V-79-57344-33028 - Error - Mount failed.

Invalid Physical Volume Library Media Set Identifier.

I am getting some solution of a hotfix after 2012 upgrade.

 

That does not pertain to me I'm still on 12.5

Highlighted

Saw another solution for data

Saw another solution for data set might be wrong. trying that now for the backup that was running.

 

Its weird how that had nothing selected all of a sudden.

Highlighted

I reran the info store

I reran the info store incremental backup and it has been running over nine hours.

It seems abnormal. it won't stop or error out.

What should I do?

I recreated it twice and it is still doing this.

Other than run another full what can I do?

Highlighted

Now it looks like it went

Now it looks like it went into verify hoping for the best

Highlighted

...if you still don't come

...if you still don't come right, I'd suggest you log a call directly with Symantec support so that they can assist...

Thanks!