cancel
Showing results for 
Search instead for 
Did you mean: 
Highlighted

Error e000fe3c - BE 2010 R3

Hi, I need Help with the follow error in BE 2010 R3 With SP4

Eng.

Error: e000fe3c - device access in this version of Backup Exec is not allowed .
For additional information about this error , go to link V - 79-57344-65084
 

Esp

Error             : e000fe3c - No se permite el acceso al dispositivo en esta versión de Backup Exec.

Para obtener información adicional acerca de este error, vaya al vínculo V-79-57344-65084
 

I'd reinstalled Remote Agent and re-validate the license key, but the problem persist.

Help Please.

Thanks!

 

1 Solution

Accepted Solutions
Highlighted
Accepted Solution!

Hi, finally Its Works!! BE

Hi, finally Its Works!! BE save data from Remote Server with remote Agent.

Now i have another trouble ¬¬

I want install remote Agent in mulptiples PC in the Domain, but in some can´t install the RA showing the next error. If you see it, have two diferent errors. I Already enable WMI and configured Firewall. In some PC I don't have any problems.

Thanks.

BE 002_0.jpg

 

View solution in original post

13 Replies
Highlighted

Hi   check this document's

Hi   check this document's solutions for this issue:   http://www.symantec.com/docs/TECH76547

Highlighted

Thanks, but i'd try all

Thanks, but i'd try all solutions of the document and not resolve my problem. Any other solution please.

Highlighted

...what resource is this

...what resource is this referring too? Do you have a license for it?

If not, the go to the text version of the selection list and delte the entry for the resource giving you this error.

Thanks!

Highlighted

Hi, now a image with license

Hi, now a image with license information (re-installed but the problem persist). Thanks

licencia BE_0.png

Highlighted

So, what resource are you

So, what resource are you having an issue with? What is being mentioned causing your job failure?

Highlighted

I have a PC and Servers in my

I have a PC and Servers in my Domain with Remote Agent (Reinstalled too) and all have the same issue:

Error: e000fe3c - device access in this version of Backup Exec is not allowed .
For additional information about this error , go to link V - 79-57344-65084

Thanks.

Highlighted

Check below

Highlighted

Thanks but the problem

Thanks but the problem persist. I'll try reinstall BE from the Beginning, then reinstall Remote Agents in each host and create all new Jobs.

I'll post my results.

Thanks a lot.

Highlighted

Hi Again, I'd re-isntalled BE

Hi Again, I'd re-isntalled BE 2010 R3 (With SP2) in my server, but not recognize the Tape Autoloader Device. 

Device Model: hp storageworks 1/8 g2 tape autoloader.

Help Please.

Highlighted

Is the device recognized

Is the device recognized properly in the Device Manager ? If yes, run tapeinst.exe from Backup Exec's directory and recheck.

Highlighted

Here a Snapshot of Device

Here a Snapshot of Device Manager, Curiously its worked before the Re-Install. I donn't have the Driver Disc and can't find updated Drivers in HP support. Somebody have a link to share with me please, to try reinstall drivers. Thanks.

180px_Device Manager ST.jpg

Highlighted

The trouble in Device Manager

The trouble in Device Manager Its OK (Unninstalling both and search new devices connected, automacally install drivers success), Now BE connect with the Tape Loader. I'll Try install remote Agent on servers and coment if works.

Thanks

Highlighted
Accepted Solution!

Hi, finally Its Works!! BE

Hi, finally Its Works!! BE save data from Remote Server with remote Agent.

Now i have another trouble ¬¬

I want install remote Agent in mulptiples PC in the Domain, but in some can´t install the RA showing the next error. If you see it, have two diferent errors. I Already enable WMI and configured Firewall. In some PC I don't have any problems.

Thanks.

BE 002_0.jpg

 

View solution in original post