cancel
Showing results for 
Search instead for 
Did you mean: 

Problemas con cintas LTO 5 HP de 400/800GB

Jes_s_Rojas
Level 3
Partner Accredited

Buenas tardes estimados

 

tengo instalado Backup Exec 2010 R3 SP1, el problema que presento es que el programa me escribe normalmente mis trabajos en las cintas de 1,5TB y 3TB que las tengo en un Grupo de Soporte, Cree un nuevo grupo de soporte con 7 cintas LTO de 400/800GB y no las toma sino que me mueve una de otro grupo de soporte y escribe el trabajo sin problema.

 

quisiera saber por que no me esta tomando las cintas de 800GB

 

Gracias por el apoyo

1 ACCEPTED SOLUTION

Accepted Solutions

pkh
Moderator
Moderator
   VIP    Certified

BE uses tape in a specific order.  See this document

How Backup Exec searches for overwritable media

If you want BE to use tapes from the targeted media set, go to Tools ---> Options ---> Media Management and set

Also, make sure that there is at least 1 tape in the targeted media set that is overwritable BEFORE the job starts.

View solution in original post

2 REPLIES 2

CraigV
Level 6
Partner    VIP    Accredited

BE will use whatever tape is available, so the tapes don't necessarily need to be in your media set. If it is free, and nothing from your target media set is either present or free, it will use what it can.

Either use barcode rules or partition your library and target the jobs at the LTO3/LTO5 tapes you want to use.

Thanks!

pkh
Moderator
Moderator
   VIP    Certified

BE uses tape in a specific order.  See this document

How Backup Exec searches for overwritable media

If you want BE to use tapes from the targeted media set, go to Tools ---> Options ---> Media Management and set

Also, make sure that there is at least 1 tape in the targeted media set that is overwritable BEFORE the job starts.

View solution in original post