cancel
Showing results for 
Search instead for 
Did you mean: 

Support for Legacy Unix Agent v5.046?

Bjoern_Ott
Level 2
Hi,

just installed the trial to test it out. Now I found out that the old Legacy Agent won't work anymore. This is bad because we got some old Solaris 8 Systems running with the Legacy Agent. So we are not able to backup these servers with the new version. Is there a hint how to enable support for that old agent?

Regards
Björn

1 REPLY 1

Donald_Holly_2
Level 2
I too did not see any referencing to Legacy Remote Agents. Currently I have two Unix servers (RHEL3 and RHEL4) that must be protected nightly. These two are using version 5629 since it was the only way to communicate with Backup Exec 10d.