Highlighted

compatibility Unix for backup exec 15

Hi , i need help. My client has  oracle under UNIX , and my question is : this operative system is compatible with B.E. 15?  my client use UNIX for some systems... thanks...

 

Hola, necesito ayuda. Mi cliente tiene ORACLE bajo UNIX y mi pregunta es: este sistema operativo es compatible con BE15? mi cliente usa UNIX para algunos sistemas... gracias...

1 Solution

Accepted Solutions
Accepted Solution!

in addition see

in addition see here: http://origin-symwisedownload.symantec.com/library/BUSINESS/xCL/TECH227896/be_15_scl.pdf

4 Replies

I am not aware of any Unix

I am not aware of any Unix support.

The official place to check is backupexec.com/compatibility

Accepted Solution!

in addition see

in addition see here: http://origin-symwisedownload.symantec.com/library/BUSINESS/xCL/TECH227896/be_15_scl.pdf

Check the SCL below to see

Check the SCL below to see whether your OS is supported. http://www.symantec.com/docs/TECH227896 If it is listed in the SCL, then it is supported. If it is not, then it is not supported

FYI, you both linked to the

FYI, you both linked to the SCL that I had already provided an easy to remember universal link for Smiley Happy