cancel
Showing results for 
Search instead for 
Did you mean: 

Enterprise Vault 8.0.1 compatability with MSSQL

I am very new to the Enterprise Vault world, in fact have just purchased it.

According to the documentation, SQL Express 2005 compatability is pending for Enterprise Vault 8.0.1.

Has anyone tried running 8.0.1 on SQL Express 2005? Would you recommend trying it?

What funtionality would one loose by using SQL Express?

Thanks,

Scott
1 Solution

Accepted Solutions
Accepted Solution!

the major issue would be

the major issue would be supportability.  You would not have a supported configuration.

regards,
https://www.linkedin.com/in/awsterling/

View solution in original post

1 Reply
Accepted Solution!

the major issue would be

the major issue would be supportability.  You would not have a supported configuration.

regards,
https://www.linkedin.com/in/awsterling/

View solution in original post