cancel
Showing results for 
Search instead for 
Did you mean: 

Error Move Archive with evmovearchivetask.exe.config

GrégoryRabillon
Level 4
Partner Accredited

Hello,

I need to move an archive on another Vault store on the same site. I setup the evmovearchivetask.exe.config file with this parameters :

<?xml version="1.0" encoding="utf-8"?>
<configuration>
  <runtime>
        <generatePublisherEvidence enabled="false"/>
    <AllowedNoOfCopyBackupCycles value="5" />
    <LogLevel value="Failures" />
    <LogPrivacyEnabled value="True" />
    <MaxLogSizeKB value="1024" />
    <ProcessorThreadsCount value="8" />
    <ReportVersions value="3" />
    <RescheduleIntervalInMins value="5" />
    <SkipDuplicateItems value="1" />
    <WaitforBackupMode value="2" />
  </runtime>
</configuration>

 

but The process do not apply this parameters after a restart of the move archive task. it always the default parameters. i need to pass the control backup and decrease the schedule intervall.

thank you for you help.

 

grégory

 

 

 

1 ACCEPTED SOLUTION

Accepted Solutions

GrégoryRabillon
Level 4
Partner Accredited

i resolved the issue with the following technote : https://www.veritas.com/support/en_US/article.TECH142158

 

Many thanks

View solution in original post

2 REPLIES 2

GrégoryRabillon
Level 4
Partner Accredited

i use Enterprise Vault  11.0.1

GrégoryRabillon
Level 4
Partner Accredited

i resolved the issue with the following technote : https://www.veritas.com/support/en_US/article.TECH142158

 

Many thanks

View solution in original post