cancel
Showing results for 
Search instead for 
Did you mean: 
Highlighted

Placeholder Migration and FSA versions

We're looking to migrate from one file server to another so I have read up the Utilities guide and the applicable forum posts.

We have recently just ugraded to V11.0.1 but the source server in the migration is 2003 x86 so we are unable to upgrade the FSA agent from the 10.0.3 that is currently installed.

Are we ok to run the migration from 10.0.3 source to a 11.0.1 target or will we need to install the target as 10.0.3?  I know it's a long shot but just hoping someone might just know.

Thanks

1 Solution

Accepted Solutions
Highlighted
Accepted Solution!

refer https://www-secure.syma

refer https://www-secure.symantec.com/connect/articles/consolidating-and-migrating-file-servers-enterprise-vault-file-system-archiving

View solution in original post

1 Reply
Highlighted
Accepted Solution!

refer https://www-secure.syma

refer https://www-secure.symantec.com/connect/articles/consolidating-and-migrating-file-servers-enterprise-vault-file-system-archiving

View solution in original post