cancel
Showing results for 
Search instead for 
Did you mean: 

Why is SP2 required for VMWARE support?

David_Woodcock
Level 4
Hi,

As VMWARE isn't supported until EV SP2, anyone know whywhat the changes are that are magically going to make this compliant?
1 ACCEPTED SOLUTION

Accepted Solutions

TonySterling
Moderator
Moderator
Partner    VIP    Accredited Certified
I have heard it is going to be a specific version of VMware, that is probably what is driving it.

View solution in original post

4 REPLIES 4

TonySterling
Moderator
Moderator
Partner    VIP    Accredited Certified
I have heard it is going to be a specific version of VMware, that is probably what is driving it.

David_Woodcock
Level 4
Aha, that makes sense, thanks.

Lu_K
Level 4
Partner Accredited Certified
What it means?
Enterprise Vault 6.0 Sp2 will be supported to run inside a VMware ESX Virtual Machine?

Sue_Moss
Level 3
Do you know what vmware version?