cancel
Showing results for 
Search instead for 
Did you mean: 
Enterprise Vault

Discussion Posts

Resolved! Question for Symantec - McAfee Antivirus Compatibility

Hello everyone, I'm currently dealing with an EV system where users are seeing failures with Archive Explorer and the search in general, where the Event Log fills with 41315 index warnings, complaining about 'invalid access to memory location'. Aft...

Old_Man_Jensen by Level 4
Partner Accredited Certified
  • 351 Views
  • 4 replies
  • 1 kudos

Resolved! Export of an Archive to a folder in a mailbox

Is there a way to export the whole contents of an archive to a folder in a mailbox? We dont want the mailbox to be cluttered with archived items after the export,  so we want to export them to a specific folder in the mailbox. Thanks, Gina

Resolved! Accessing another EV site

Dear All, Previously we have 3 exchange servers and only one EV (EV1) server. We have created one more EV (EV2) server on different EV site. For testing purpose we have moved our one Exchange server to new EV (EV2) server. However now user is not ...

mayu by Level 4
  • 46 Views
  • 3 replies
  • 0 kudos

Resolved! Purging old records in EnterpriseVaultMonitoring database?

Our EnterpriseVaultMonitoring database is huge and I don't see much use for any of the info that's 2-3 years old. I can't seem to find a way to configure the length of time data is retained in the 'History' tables (MailboxMonitoringHistory, TaskMonit...

Jolaine_Y by Level 4
Partner
  • 248 Views
  • 3 replies
  • 1 kudos

Resolved! How to check amount of needed licenses

Hey guys, I have some general questions about EV licensing and I want to check how many licenses I would need at the moment. We are running EV 10.0.4 with FSA and MBX Archiving. Both is licensed per user. So if I run "Run licensing and Usage...

woelki by Level 4
  • 1371 Views
  • 3 replies
  • 0 kudos

DTRACE Translation When Mailbox Not Archiving

Hi, is there any guide available that gives instructions on how to decipher a DTRACE, when trying to determine why a mailbox is not being archived. In the scheduled nightly archive the Report generated shows that the Mailbox was Not Processed even ...

Resolved! FSA / Mailbox archiving merge and upgrade from EV 9 to EV 11

I have a client who is wanting to upgrade EV 11 from 9.0.3. Currently the environment consists of: Mail archiving server runing on Windows Server 2003 R2 FSA server also running on Windows Server 2003R2 The client would like to firstly merge the t...

AlanJ by Level 4
Partner Accredited Certified
  • 283 Views
  • 1 replies
  • 0 kudos

Resolved! Cannot install web app on OWA 2013

When I try to install EV 11 web app from OWA I get an error "The app couldn't be downloaded. Error message: The remote server returned an error: (500) Internal Server Error. From OWA I enter the url http://evserver.local.com/EnterpriseVault/OfficeMa...

Resolved! User name not populate while single user provisioning

Hi Team, One of the user is unable to access his mail which are archive to EV, and when checked the database in EV I could find the user permission are lost. I had added the permission to the datbase and i was trying to provision the single mail bo...

Resolved! Input on EV DR

Hi All I have a customer on EV 11 installed on VM It is a new EV installation that only inlcudes FSA and we are busy with the pilot. There is only a single EV server The customer wasn't doing proper backups and recently lost certain data, this inc...

PST import to EV 11 archive not working

I seem to be having a problem importing pst data into EV 11. Here is the situation: I exported a user's inbox from archive with the "Remove exported items from archive" option checked. Now I need to import the items back into inbox. When I run the im...

Resolved! EV10 move archive - error troubleshooting

Hello all, I'm moving several archives from Site A to Site B, both EV10SP4CHF2. During the process, I have several archives giving error files, all errors are: Shortcut Update Failure Updating shortcuts <unknown SSID> - - Yes - Could not retrieve ...

GertjanA by Level 6
Partner    VIP    Accredited Certified
  • 77 Views
  • 1 replies
  • 0 kudos

Resolved! Cannot login to EV IMAP

I have setup IMAP on my EV 11 server. Followed all of the steps. I can telent to the server but login fails. I ran a dtrace but need some assistance to troubleshooting. Any assistance appreciated.   DTrace trace log for server: INVAULT01.domain.com...

Resolved! SQL query - number of archived items per archive

Hi, Need an assistance with an SQL query that will bring the following result: list of all archives, number of total items archived for archive, number of items archived per archive for 2014 only, and size of all items in the the archive. I found ...

Cab files being deleted by the Collection management job

Hi, When the Collections job runs, 190 cab files are being deleted from the file system on the EV server. The following is shown in a dtrace when this happens: 1632 10:14:38.411  [3996] (StorageFileWatch) <4624> EV:M CMigratorHelper::DeleteFiles : ...

nils35 by Level 4
  • 420 Views
  • 8 replies
  • 0 kudos

Resolved! Restoring item from another EV-site

Hello all, EV10SP4CHF2 2 sites, Site A and Site B. Mailboxes from Site B have been moved to Site A. Using Move Archive to move archives from Site B to Site A. Some users whose archive has not been moved yet have a need to restore an item into the ...

GertjanA by Level 6
Partner    VIP    Accredited Certified
  • 130 Views
  • 3 replies
  • 0 kudos

Resolved! Cannot move or delete email over 50MB

We have EV 11 in our environment. When users search and try to delete or move email they get the error the thee are files over 50MB that cannot be delete or moved. Where can I change this value?