cancel
Showing results for 
Search instead for 
Did you mean: 
Enterprise Vault

Discussion Posts

Resolved! Problem with PST import in Enterprise Vault

Hi There I am trying to import a PST into our Enterprise Vault (10.0.3) and it is failing every time. The log file generated is this Start Time : 21/03/2014 4:38:48 PM Initialization File : \\immihumnap01\NotesArchives\evpm-03-18-2014-MD-02.ini  ...

pL0ck by Level 3
  • 1527 Views
  • 4 replies
  • 4 kudos

Resolved! added new Email DB's archiving failing No real good Event ID's

Howdy folks, Background info.... First time posting If I forget anything please forgive me. Enterprise Vault Version 10.0.4.1189 EV Server 2008R2  SP1 EV Virtual machine connected to EMC VNX storage 8GB RAM QTY 8 - 2.0GHz Xeon Procs Echange 2010 ...

-S- by Level 3
  • 2451 Views
  • 8 replies
  • 1 kudos

Resolved! Outlook Plugin for Office 2013 Plus (32 bit)

We have Enterprise Vault v9.0.4 running on Windows 2003 Enterprise server. I need to install EV plugin (client) on Windows 7 x64 machine. The machine has Office 2013 Plus (32 bit). Which EV plugin I should install on Windows 7 with Office 2013 Plus 3...

Resolved! EV 9.0.2 - System Restore

I have a site who following a crash of the EV server performed a BMR of the server from a full backup taken approximately 2 months ago.  The EV server contained the partitions, indexes, cache locations etc. - in fact everything excepting the SQL data...

SYMAJ by Level 6
Partner Accredited
  • 152 Views
  • 2 replies
  • 0 kudos

Resolved! Error on EVDominoretentionPlan.exe

Hello,   I have a problem when i tried to apply an retention plan on EV 10.0.4 HF1 MSCS Cluster. I've tested the xml File on the EV test environnement and the file is correct, becaus the plan is applied correctly. The only difference is the test en...

Resolved! EV 7.5

Greetings folks, As I saw another post regarding 7.5 I figured I would start my own.     Our aging 7.5 install  lost it's main SQL server last year.   We were able to restore some of it. I am able to perform searches and get valid results.   My p...

craign by Level 2
  • 146 Views
  • 2 replies
  • 3 kudos

Resolved! EV 9.0.5 to EV 10.0.4 migration

I think this is supported way and I would like to setup Windows 2008 R2 64bit and install Enterprise Vault 10.0.4 on it and use Enterprise Vault Server Settings Migration utility vs. installing 2008R2 with 9.0.5 doing migration and upgrating in plce....

Resolved! Moving FSA SQL

Hi I have a bit of an odd situation with FSA. I have a SQL server that is Win 2003 x64 SQL2005 and we are going to migrate to a new server with Windows 2008 SQL2008. The odd bit is that we have an issue with .NET, as a result we can not run the SQL...

Resolved! Deleting Vault Stores & Partition

Hi, I have deleted 2 Vault Stores (one Partition each one) because I no longer need them. Previously I deleted all the archives inside (through the EV console) and the 2 File Systems targets related. The 2 Vault Stores and their Partition are "Marked...

EV 7.5 Task controller issue

Dears My EV version is 7.5 and as version is obsolete I wont get support from symantec call support. My problem is now the archiving, restoring task are not working now. This. I bilieve, started after I restart the SQL server due to some toher issue...

Resolved! EV OfficeMail App Slow to Retrieve

Not sure if slow is the right word - retrieving an archived message with the add-in is nearly instantaneous.  In OWA, sometimes it fails, sometimes it comes up immediately, and sometimes after it fails and you "clear" the error message and click view...

DanJ71 by Level 3
  • 373 Views
  • 2 replies
  • 0 kudos

EV OWA archive explorer/search prompt for credentials

EV 10.0.4R1 with Exchange 2010 SP3 RU5 - single server in both cases. Testing EV integration with OWA internally. Customer AD domain is customer.local. Exchange 2010 has been setup to present all CAS, ECP etc.. URL's with customer.co.uk, internal and...

Resolved! Virtual Vault for user with no primary Archive?

We are deploying Enterprise Vault across our company, and have chosen to go down the route of Vault Cache and Virtual Vault. No shortcuts are being used, but users just see their archive content, and any shared archives as Vaults within Outlook. All ...

Deadeye by Not applicable
  • 12 Views
  • 2 replies
  • 0 kudos

Resolved! Restore items, which shortcuts has been deleted by the user

Hi All, I have a customer that wants to restore all of his archived data back to the exchange server  During the years the end users has been deleting shortcuts from their mailboxes, while the desktop policy is set to: Shortcut Deletion - Shortcut On...

Anna_Bool by Level 4
Partner Accredited
  • 96 Views
  • 8 replies
  • 0 kudos

Resolved! EV server change domain

Hi, Regarding this tech note: https://www-secure.symantec.com/connect/sites/default/files/EV%20How%20To%20Guide%20-%20Moving%20an%20Enterprise%20Vault%20server%20to%20a%20new%20Active%20Directory%20Domain%20(June%202012).pdf Can anyone say if they ha...

Resolved! Exchange EVJournal does not available real time ?

Hi People, Can anyone here please shed some light for me if there is any way according to the best practice to make sure that the email from Exchange Server journal mailbox is always available for users to be searched through EV search.asp page ? Bec...