cancel
Showing results for 
Search instead for 
Did you mean: 
Enterprise Vault

Discussion Posts

Resolved! Implement EV with UAG

hi all, does anyone successfully implement EV with UAG?Not migrate from TMG. I search many articles, but unlucky that it stills not successful to work on EV with UAG. Thanks

ew3772 by Level 2
  • 326 Views
  • 2 replies
  • 0 kudos

Resolved! EV Offline Vault Migrate or re-populate

Wondering if anyone can help with this one. We have a project to migrate users from windows xp to windows 7 and wondering should be move there offline vault too the new pc's or have it rebuilding the offline vault from the server. I saw this article ...

Resolved! Archiving Disabled mailbox from Exchange server ?

Hi People, How to make sure that when I right click and disable the mailbox from Exchange Server 2007 management console, the email is archived successfully ? I have applied the registry entry to ensure that the disabled AD account can be archived wi...

Resolved! Best way to search for a file name for FSA Archive

Hi What is the Best way to search for a file name for FSA Archive, we tried integrated search in VAC and browser search but the search result contains files with that keyword in the content and not the actual file we are looking for.  

ia01 by Level 6
Partner Accredited
  • 283 Views
  • 12 replies
  • 0 kudos

Resolved! Event ID 6531

Hi All, I am getting the following error: Failed to open Queue: Enterprise Vault Storage Archive Queue Queue FormatName: \Enterprise Vault Storage Archive <0xc00e0003>    This is on a EV 10 enviroment. I have searched the net and found unrelated item...

Rdosramos by Level 5
Partner Accredited
  • 308 Views
  • 4 replies
  • 0 kudos

Resolved! journaling not working but no errors in Dtrace or Events

Hi All,   Another strange issue I am having is with regards to the Journaling. The journal task is running (no failure) and there is no errors in the Dtraces or the Event logs. I can see the R3 queue going up by one then 0 and then p by one again (so...

Rdosramos by Level 5
Partner Accredited
  • 274 Views
  • 9 replies
  • 0 kudos

Archive explorer stop working after failover

Hi everyone,        .We have EV 9.0.2 on Veritas cluster   Works fine in general except that the archive explorer stops working after cluster failover.    IIS reset solves the issue, but I am wondering why is it happening.       No clue in the EV log...

Anna_Bool by Level 4
Partner Accredited
  • 116 Views
  • 5 replies
  • 0 kudos

Resolved! "Sent Items" do not appear in Archive Explorer

Hi, We have installed Enterprise Vault 10.0.4 on a Windows 2008R2 x64 server. Archiving is working well but when we open the Archive Explorer on a Windows 8.1 / Outlook 2010 PC we cannot see the "Sent Items" . We only see "Inbox" and its subfolders ,...

Stratos by Level 3
  • 1821 Views
  • 15 replies
  • 0 kudos

Resolved! Server Error in /MonWebApp application

  Afternoon all, I need some direction on the following - I receive the following when trying to access EV Ops Manager I've checked the following: The Application pools node contains an EnterpriseVaultMonitoring application pool - it does The Defa...

Resolved! Server Drive PST Migration Issue

Environment: Windows Server 2008 R2, EV 10.0.4.1189  Outlook 2007 SP3 w/EV Outlook add-in 10.0.4.1189 Really excited about PST migration improvements in EV10 SP4.  I did a bunch of testing migrating some small PST files located on a DFS network share...

Resolved! Currently on EV 9 SP3, wait for EV11 or go to 10 now?

Hi, Haven't been on here for a while for one reason or another. We're currently running EV 9 SP3 archiving just Exchange 2007 SP3 mailboxes. All is running well, but the time has come when we need to decice which way we're going. Hardwarer and OS a...

Resolved! Symantec Enterprise Vault

Dear All ,   when I am runing the deployment scanner I het the follwing warning "Microsoft Outlook 2007 Service Pack 2 detected. This installation of Outlook does not support archiving from all versions of Exchange Server .   please I need help .

Resolved! Enterprise Vault and NetApp integration

 The current procedures of EV require that EV user must be a member of the local admin group in a NetApp system to be able to archive. We see there is a high risk in performing such configuration since the user will have a full admin access to the Ne...