cancel
Showing results for 
Search instead for 
Did you mean: 
Enterprise Vault

Discussion Posts

Resolved! Max number of shared archives per EV server

Hi I wish to create a large number of shared archives for legacy data that needs to be imported into EV - these are old PSTs that out customer has which do not need to appear in the users mailboxes but do need to be searchable within EV by DA (not th...

KeirL by Level 6
Partner
  • 281 Views
  • 10 replies
  • 0 kudos

Resolved! After change EV to SSL, Files not open

Hello, i think i have forgot an task. i change EVault to SSL. Outlook and OWA running fine. Only Files on FileServer are not Open. Erro ist 20491 in Eventlog on Fileserver because he try to open it on http://evserver etc.. have i run FSAUtility? I tr...

Thomas_L_ by Level 4
Partner Accredited
  • 179 Views
  • 4 replies
  • 0 kudos

Resolved! Evault Indexing service starts but stops automatically.

Hi All, I need your help on the issue with my Evault server indexing. The service will start but outmatically stop. I am receiving error messages below. I have also included the Dtrace result below. Operating system : Windows 2008 R2 Standard SP1 Eva...

RyanKim by Level 3
  • 2845 Views
  • 6 replies
  • 0 kudos

Resolved! Archived mailbox deleted

Dear, One of the user enabled for archiving left the company and his account was deleted and mailbox was disabled.The same user rejoined after 1 month and new AD account has been created for him and his old mailbox has been re-associated from the dis...

Resolved! Index service not starting

We have a new EV environment in which the index service has stopped and not able to start EV 10.0.4 for Microsoft Exchange Windows 2008 R2 Error message: An unexpected error has occurred. Error Summary: Indexing Service start up error Error Detai...

vjose79 by Level 4
Partner Accredited Certified
  • 1171 Views
  • 4 replies
  • 0 kudos

Resolved! searching in archive for an ipaddress fails

Hello all, I have a user with a big archive (more than 150.000 items in it.). He is a networkadministrator. He mentioned the other day he cannot find items by searching for ip-addresses. Either in AE or Search Safe, a search returns no resuls I tried...

GertjanA by Moderator
Partner    VIP    Accredited Certified
  • 594 Views
  • 15 replies
  • 0 kudos

Resolved! Savedsets Errors in EV

Hi Can some one help me on the below errors which is triggering on my EV server   There are 407648 savedsets that have not yet been backed up or replicated for vault store. There is a build-up of saveset that enterprise vault cannot confirm have been...

Enterprise Vault 11 Beta Program

In preparation for our next major release EV11, we are quickly approaching an important milestone of the Beta program which is scheduled to start around mid-October. We are very much excited to extend our invitation to customers and partners to sign ...

amitpunde by Level 4
Partner Employee Accredited
  • 1802 Views
  • 9 replies
  • 4 kudos

Resolved! Enterprise Vault - 9.0.2.1061

Hi My first post and very simple question.   If in EV archive setting i have set the Override setting "Never Archive Items Younger Than " option to 20 days. The user then highlights a mail that is 5 days old in theor inbox and click the "Store" using...

EVault 10 / OWA Exchange 2010 / no access to Vault

Hello, i have trobule with OWA on an installation. Enterprise Vault 10.4 / Exchange 2010 CAS / DAG. Install an Config Guide complet. OWA User, Script etc...   Customer use Form Based Authenication. After Login in OWA an Open an Archiv Mail, i becam...

Thomas_L_ by Level 4
Partner Accredited
  • 140 Views
  • 4 replies
  • 0 kudos

Resolved! Enterprise Vault - and SAS Add-in 5.1 for MS Office

Hi We have some users that have a SAS Add-in 5.1 for MS Office installed in Outlook, in addition to EV 10.0.3. The messageclasses used by this SAS application is not enabled for archiving in EV. But when this SAS add-in is enabled, in the %temp% fold...

Problems with quota based Mailbox Archiving

Hello, I have the following problem on a EV 9 Server: The customer wants to archive items based on quota and not on age. So we created a policy with quota based archiving rules and the option "archive large items first". We didnt set any other option...

noa by Level 3
Certified
  • 227 Views
  • 2 replies
  • 0 kudos

Resolved! Public Folder permissions not synchronising

Hi I have a top level public folder that I'm trying to add a new group to. I've added the group to the folder permissions in AD and kicked off a manual synch by starting a 'run now' in report mode. This completes but when I run the permissions browse...

KeirL by Level 6
Partner
  • 179 Views
  • 3 replies
  • 0 kudos

Resolved! Added additional Exchange 2010 database

Hello, I have a Windows 2008 R2 server with Exchange 2010 standard and a single mailbox database on it.  I have another Windows 2008 R2 server with Enterprise Vault  for Exchange v10.  I am journaling and archiving the email on the Exchange server su...

Resolved! SSL on EV

Dear's, I need to configure SSL in EV, externally as well as internally so as to allow only https connections to EV servers. could you please let me know what to include in SAN certificate and also, an internal SAN certificate will be sufficient. Reg...

Resolved! EVPM-driven PST Migration - errors (EV904R1)

I appreciate any insight! EV904R1. If it's pertinent, we've moved PSTs to a remote share. EVPM then acts on those files; the Vault service account has full permissions to the share location. We're using EVPM to drive our PST migration effort. There a...