cancel
Showing results for 
Search instead for 
Did you mean: 
Enterprise Vault

Discussion Posts

Resolved! Outlook 2007 on the EV 10 server - 32 or 64?

Hello, I was wondering if it is better to use Outlook 2007 SP3 32bit or 64bit on the EV 10.0.3 server. I can't find anything specific in the compatibility guide, so should I assume that it does not matter? Thanks!

rnt123 by Level 5
  • 645 Views
  • 4 replies
  • 1 kudos

Resolved! McAfee issues with EV10?

  Hi,  My customer send me these logs coming from McAfee, he claims EV is trying to terminate the McAfee processes. Anyone ever encountered an issue like that? I thought of including the whole enterprise vault folder from AV scanning, but I want to c...

Resolved! migrating DV* files to cheaper storage

HI Is collection and migrations the only\best way to move files to cheaper storage? I want to create a tiered storage layer whereby archived email messages that are over 2 years old are moved to EV secondary (slower) storage as opposed to the faster ...

KeirL by Level 6
Partner
  • 678 Views
  • 7 replies
  • 2 kudos

Resolved! Vault Proxy question

We upgraded to exchange 2010 back in June of 2012 and we've had to tell people to VPN in first before opening outlook to retrieve their vaulted message but now we've finally upgraded EV from 9.02 32 bit to 10.3 64 bit server and want to take care of ...

Resolved! Immediately Archive Mailbox

Hi I want to treat a user mailbox in a similar way to how a journal mailbox works. As soon as a message comes in I'd like it archived and a shortcut left for a few days before the shortcut is deleted. This isn't actually a mailbox used by a user but ...

KeirL by Level 6
Partner
  • 806 Views
  • 9 replies
  • 1 kudos

Resolved! Migration from Autonomy

Hi I have a client who is currently using Autonomy and wishes to migrate to EV. The size of the Archived data used by Zantaz is about 2TB, but when this is migrated into EV will require 2TB of space to host this data? I'm not sure if Zantaz uses comp...

KeirL by Level 6
Partner
  • 265 Views
  • 2 replies
  • 0 kudos

Resolved! error getonlineattachmentfilesize 0x8000ffff

Hello Im and it supporter and need help to solve som Evterprise vault software fail. One of my customers are trying to acces a archived maild but when se cloicks on the link and opens internet explorer she get the error: getonlineattachmentfilesize 0...

Resolved! OWA 2010 Extensions with EV server 9.0

Hi everybody. I'm working in a transition/instalation of Exchange 2010 from Exchange 2003, and now I'm going to install EV OWA Extensions on CAS 2010 Servers. Now, I have EV 9.0, but I will upgrade EV to 10.0.3 in few months. Can I install the OWA Ex...

Adri by Level 2
  • 659 Views
  • 2 replies
  • 4 kudos

Resolved! EV9 Centera - 6760 - No access node can be found

Hello all, While also working with EMC on this, I figured I'd ask here to see if anyone has seen this before. On Journal Archving servers, we see the event 6760, indicating EV cannot find an Access Node for centera. I've verified that the ip-addresse...

GertjanA by Moderator
Partner    VIP    Accredited Certified
  • 343 Views
  • 2 replies
  • 0 kudos

Public Folder Permissions not synchronising

Hi Our public folders are archiving fine, but the permissions are not coming over in the archive properties of the public folders, they are blank.  We are using 10.0.1.1171 I have used the Permission Browser and see entries for users for allow and d...

bd1 by Level 3
  • 470 Views
  • 5 replies
  • 0 kudos

Resolved! Multiple Partition rollover on single NTFS volume

I have 2TB LUN created for one of the Enterprise Vault server.  It is configured to use NTFS volume (G:\).  I created 8 ‘250GB’ vault store partition. G:\Enterprise Vault Stores\VSMailbox Ptn1G:\Enterprise Vault Stores\VSMailbox Ptn2............G:\En...

jdewing by Level 4
  • 369 Views
  • 2 replies
  • 0 kudos

Resolved! No icons in Outlook and from web access

Hi, One of our user don't have all EV icons, he only have the "Search Vaults". the problem reapet in the outlook web access I checked that he is in the right groups and policy. Any advice?   Exchange 2007 EV 8 Outlook 2010

amit_s by Level 3
  • 739 Views
  • 5 replies
  • 0 kudos

Resolved! Files are being collected but not migrated

    Hello. I have a problem with EV 10.0.3 and error 41008. Files are being collected but not migrated to Secondary Storage. New items awaiting backup or replication. We have backup of vault partition on BackUp Exec 2010 R3, and we are using BackUp E...

SSR1 by Level 4
  • 1464 Views
  • 22 replies
  • 1 kudos

Resolved! Backing up EV Vault Store

Hi All, Do we need to backup EV Vault Store that are closed already ? or just once off is enough ? and also I need to know if we need to backup the index as well or not needed ? Thanks