cancel
Showing results for 
Search instead for 
Did you mean: 
Enterprise Vault

Discussion Posts

Resolved! 1 user no longer Archiving with EV

Hi all, Right ive just done the EV course, No previous experience with EV and now my first EV fault!   All my users are working fine except one, who's emails have not archived since Aug. Now she was on client 7.5 and i upgraded her to 9.04 (server ve...

Resolved! Upgrade enetrprise vault 10 sp1 to sp2

Hello, after I upgrade enterprise vault  10 sp1 to sp2 , when the archiving task run we get a lot of errors: and all of the queue from msmq automatically purge.   Event id:  Log Name:      Symantec Enterprise Vault Source:        Enterprise Vault Dat...

Resolved! EV File Archiving issue

Our environment is as below EV Server 10.0.1 File Server on Windows 2008 R2 Users are sometimes unable to view the placeholders when they open the shared drives from their PC's. However they are able to see unarchived files. This is intermittent. If...

vjose79 by Level 4
Partner Accredited Certified
  • 55 Views
  • 7 replies
  • 0 kudos

Resolved! EV 8.0.4 - Mailbox Archiving messages where recipient was BBC'd

Hi, We want to archive Leavers mailboxes in Ev 8.0.4, so we have zero day achiving policy, added all message classes to archive everything, however some users have items in their inbox with no To: or CC: field, maybe these mails were sent BBC'd to a ...

ia01 by Level 6
Partner Accredited
  • 49 Views
  • 13 replies
  • 0 kudos

Resolved! Ev 10 Problem with PST Migration

Hi I just finished to install Ev 10.0.2 and try to to PST migration  I got this error , do you have any idea ?   Migration of PST \\10.0.1.241\C$\Users\talm\pst\archive.pst exception: Retrieving the COM class factory for component with CLSID {AF8F5...

Resolved! EV 10 Rebuild Index question

Hi All, After upgrade to 10, seem that the old index not really working, so I rebuild the index, however, in the rebuild index, I dont see use a lot server CPU (less than 10%) , and after 5 hours, I see the nex index folder just 100Mb, the old index ...

Resolved! EV causing Exchange log growth?

Our customer have Enterprise Vault 9.0.1 and Exchange 2010 SP2 RU2. Two weeks ago we installed September, August and July MS updates, after the weekend the exchange server stopped because the exchange log volume had filled up. We noticed that logs h...

Resolved! EV & Discovery Firewall rules (Windows 2008 R2)

I have two new EV servers that I will migrating to "64bit", EV01 that has all all the standard tasks of an EV server for Microsoft Exchange needs and another EV02 that only has  the Journaling task with eDiscovery. My issue is... there is no single d...

DMP by Level 3
  • 294 Views
  • 1 replies
  • 1 kudos

Resolved! Install/Update EV on unsupported OS version

Hi! I would like to ask if i can upgrade current version of EV on next one if Deployment Scanner compains about unsupported OS version.   Reason being that client runs EV 8.0.1 and Scanner says that OS not supported ( Win 2008 SP1 Ent 32 bit ). I hav...

Vlad2010 by Level 4
Partner Accredited
  • 124 Views
  • 4 replies
  • 1 kudos

Resolved! Archive messages from IIS

I am looking to see if I can create a target that points to IIS. We have a website that sends emails by generic SMTP IIS server and they do not go through exchange directly but they do go through a non exchange smart host. So as you can guess Exchang...

Resolved! Exchange 2010: Dupster growing when archiving calendar elements

Hi folks, we are currently having an issue with one customer where only a few mailboxes seem to be affected by a strange issue: When archiving from these mailboxes the "TotalDeletedItemSize" strats growing. The amount of growth even exceeds the amoun...

Simon_B_ by Level 6
Partner Accredited
  • 343 Views
  • 4 replies
  • 0 kudos

Resolved! Faulting application name: MigratorServer.exe

  Yesterday, I completed a migration from 9.0.3 to 10.0.2 on new 64-bit hardware. I have been chasing down various error messages, but this morning, I got the following in the event log:   Log Name:      Application Source:        Application Erro...

Resolved! Mountain Lion 10.8.2 with MacOS Ev Client from EV 10.0.2

Hi, Lion is still in Pending for support but I saw it working through over forum discussion. I was wondering if anybody come accross the error below with Lion 10.8.2 and EV 10.0.2. I also try the EV 10.0.1 MAC OS client with the same error. MAC OS X...

Yannick_FR by Level 4
Partner Accredited
  • 225 Views
  • 6 replies
  • 0 kudos

Resolved! Migrate mailboxes and archives imported

Hello all, I am performing a project, where mailboxes from environment A are migrated to environment B. Environment A is Exchange 2007, with EMC MailXtender, and Environment B is Exchange 2007 with EV90SP2. items in Environment A are archived in EMC,...

GertjanA by Moderator
Partner    VIP    Accredited Certified
  • 42 Views
  • 2 replies
  • 0 kudos

Resolved! Re-create internet Shortcut in EV FSA 10

Hi, I know you can re-create placeholder shortcuts using FSAUtility, can we re-create Internet shortcuts? What is the process if we want to re-create any deleted internet shortcut in file server? Many Thanks

ia01 by Level 6
Partner Accredited
  • 169 Views
  • 5 replies
  • 0 kudos

EV 10.0.1 FSA Shortcut creation error code 18 ?

Hi, ANyone seen this error during FSA shortcut creation run ARCHIVE *** Error *** - Error accessing the file: \\?\UNC\EV1.demo.local\archive\data\946080.wdv, error code: 18 Many Thanks

ia01 by Level 6
Partner Accredited
  • 137 Views
  • 5 replies
  • 0 kudos