cancel
Showing results for 
Search instead for 
Did you mean: 
Enterprise Vault

Discussion Posts

Resolved! Vault Cache & Virtual vault not getting enabled

Hello This one is probably going to be an easy one - I am feeling I am missing something small whcih is causing this issue. We've vault cache enabled in our Enterprise vault 9.0.1.1073 environment for a group of users using Desktop policy. Yesterday ...

AKL by Level 6
Certified
  • 777 Views
  • 13 replies
  • 0 kudos

Resolved! Vault Cache Sync is not complete

Hello,   We are running EV 9.0.2. on our servers and clinet version 9.0.3.1243 on our clients. After Upgrade from version 8.0.4. to any version 9.0.x we see on our clients, the system will inform the customer at Vault Cache properties: Header Sync is...

Resolved! backup mode monitoring?

Hi, We have problem on most of the customer environments related with backup mode . We are using Netbackup EV agent for backups. Sometimes after NB job finished EV system still stay on RO mode! (NB job is finished with succesfully or partially finish...

K_G by Level 6
Partner Accredited
  • 713 Views
  • 13 replies
  • 0 kudos

User Group Challenge

https://www-secure.symantec.com/connect/events/2012-user-group-challenge-may-8 Guys who is going to vison, lets show them how its done....

Wayne_Humphrey by Level 6
Partner Accredited Certified
  • 87 Views
  • 2 replies
  • 0 kudos

Resolved! Journalling storage requirement calculation

Hi All,   I am using EV 10 size estimator tool and I want to calculate the storage size requirement only for journalling and not mailbox archiving. So what paramaters should I input in the EV 10 estimator sheet.Please suggest.

Resolved! PST & NETAPP

I am about to scan my NETAPP device for PST'S. 1) The  associated mailbox is blank. I am assuming this should remain blank since it is a Netfiler with no associated Mailbox. Correct? 2) If I select "Search this computer..." it will scan the filer and...

Resolved! Enterprise Vault Test Restore

I am working on a project to implement EV 10 for a client.  The installation and configuration are compelete and now we have begun testing.  As part of the testing we would like to do a test restore of an EV storage parition. We are using Backup Exec...

rob_aitken by Level 2
Partner Accredited
  • 599 Views
  • 5 replies
  • 0 kudos

Resolved! Enterprise Vault 9.0.2 - ID 3420

Hi! I have a provisioning group that is not able to archive items. We migrate AD 2003 to 2008, all the rest of the user are just fine. Event Type:     Warning Event Source:   Enterprise Vault Event Category: Archive Task Event ID:       3420 Date:   ...

lukassc by Level 5
Partner
  • 447 Views
  • 1 replies
  • 0 kudos

Resolved! Upgrade path to EV 9.03

hello all.  thanks for taking the time to read and help... i am a noob to EV and the first task ive been given is to get EV ready for Exchange 2010...thus i will need to upgrade;  we are currently running on 8.0.  I have been reading the upgrade guid...

goof717 by Level 5
  • 352 Views
  • 10 replies
  • 0 kudos

Resolved! Outlook 2007 Cached Mode

We are currently running Outlook 2007 in Cached Mode. We are also using EV 10.   My question is: 1) Does it make a difference if clients use Cached Mode or not? and 2) on the EV Server, I want to run Mailbox Analysis tool (https://www-secure.symantec...

Resolved! Need help - SQL Database to share

Hello,   I am using SQL2008 R2 and need to backup EV Databases to share which created on the EV server. Here is the backup querry which I use in the SQL, USE VaultStore01 GO BACKUP DATABASE VaultStore01 To Disk = '\\Server02\\SQLBackup\VaultStore0...

Ameen by Level 6
  • 475 Views
  • 5 replies
  • 1 kudos

Resolved! Enterprise Vault VAC runs slow

Hi I can open the Vault Admin Console ok and successfully view the tree on the left and open up the options ok however when I open the EV server and select tasks it takes ages for the two tasks to be correctly displayed.  They  will eventually displa...

Topper454 by Level 3
Partner Accredited
  • 1054 Views
  • 4 replies
  • 3 kudos

Resolved! EV9 and DataDomain - anyone experience?

Hello all, I might have to configure an existing EV90SP2 environment to start using DataDomain as storage. According to the IT-guy at that site, DD does not require cabbing nor does it require SIS. For cabbing, I might agree, for SIS I am not sure. I...

GertjanA by Moderator
Partner    VIP    Accredited Certified
  • 317 Views
  • 5 replies
  • 0 kudos

Resolved! changing of journal VS group?

Hi, I need to change vs group of journal store i created new vs ptn in new vs group but how can i transfer existing  archiving to new one?   after journaling writes to new vs group ,move archive is the best way to transfer old journal date to noew vs...

K_G by Level 6
Partner Accredited
  • 164 Views
  • 4 replies
  • 0 kudos

Resolved! Domino/Notes and EV 9 archiving

Hi all .. Archiving works ok .. No EV Offline Vault configured! LapTop users reports that they can open archived mail offline!? Must be that the configuration of Notes / Domino is wrong but I can not come up with what it could be .. Grateful for a...

BoTho by Level 5
Partner
  • 165 Views
  • 5 replies
  • 0 kudos

Resolved! PST & NETAPP

We have NETAPP with a 1000 PST files on it. I was wondering is there a way to automatically enable PST's for only the users who have mailbox archiving enabled? I would hate to search through hundreds of PST files to manually enable it.