cancel
Showing results for 
Search instead for 
Did you mean: 
Enterprise Vault

Discussion Posts

Unable to restore archive items from Enterprise Vault

EV 11.0.1 CU 4 Unable to restore archive items from Enterprise Vault through outlook. Checked client log and found this error:- (HTTP request error. Enterprise Vault is currently unavailable. Try again later. 503) Able to access EV through URL and se...

Resolved! EV12.3 - Internal SMTP Domains

Hello all, Is anyone using the Internal SMTP domain part of the site properties/advanced? If so, how many do you have? I have more than 1024 characters, which also means I need to enter entries in the registry. Is there a performance effect when havi...

GertjanA by Moderator
Partner    VIP    Accredited Certified
  • 287 Views
  • 1 replies
  • 0 kudos

EV Exchange feature enquiry

EV Exchange can be customized to exclude the archive all subfolders under In box. Would like to ask whether EV 12.1 can perform the following :1. Only achieve the first level of folders under IN box through GUI2. If one know the names of all subfolde...

SL2018 by Level 2
  • 1483 Views
  • 4 replies
  • 0 kudos

Enterprise Vault 11 Replace Hardware

Hello,I'm in process of moving EV 11 to new hardware (Win 2008R2 to Win 2012R2).I followed this guid.I installed new server and installed EV 11.My question is, do i need to install the same CHF as installed in old server before running configuration ...

Idan-v by Level 2
  • 424 Views
  • 4 replies
  • 0 kudos

Resolved! Server Migration Wizard not responding

I am moving from EV11.0.1 to EV12.3 (and from Server 2008R2 to Server 2016).Export from the source worked fine. Copied all files from source to target.Started the server migration wizard on the target server. Import to the target server completely st...

Laura by Level 3
  • 900 Views
  • 7 replies
  • 0 kudos

search target email in all ev users

we have over 2000+ ev users in our system, we have a target email with the subject and would like to check this email locate in which user's ev. any fast way?

Y1251 by Level 4
  • 323 Views
  • 2 replies
  • 0 kudos

Issues with broken placeholders

Hi,I am having a problem with broken placeholders on a netapp NAS (7-mode) after the files (placeholders) were moved around in the file system.FSAUtility is unable to recreate the placeholders so I was wondering if there is any way to find out what t...

mrmac by Level 3
  • 1594 Views
  • 8 replies
  • 0 kudos

EVmonitoring process

We have SCOM monitoring enabled for all EV servers and keep getting this alert:Log Name: Symantec Enterprise Vault Source: Enterprise Vault Date: 22.06.2018 13:59:25 Event ID: 41024 Task Category: Monitoring Level: ...

Resolved! Windows 10 1803 with Outlook 2016 Shortcut Problem

Hi,we´ve installed the latest outlook patches  on our clients.After the update we get the following messages when we try to open a shortcutted mailTo help prevent malicious code from running, one or more objects in this form were not loaded. For more...

Deploy EV Addin on Windows 10

Hey guys,because Windows 10 Clients are getting more present in the company I tried to create a new GPO for installing the Addin on the clients, but it won't work.At the moment I have EV 12.3 installed and we are using EV12.3 Client on Windows 7 64 B...

MON_AB by Level 4
  • 459 Views
  • 2 replies
  • 0 kudos

Enterprise Vault UK Engineering Team update

Hi,As you may know, Veritas has now closed down the UK Enterprise Vault engineering office,letting go many EV engineers including all of the remaining original engineers.  Some development now continues at the secondary location.It's a time of mixed ...

Resolved! reporting billing account and youngest item

Hello,I know how to find out in the reports which billing account is applied on the archive.I also know still in the reports how to find the youngest archived item.What I would like to do i to find out via reports or SQL query the "billing account" A...

Resolved! EV search prompts for passwords

Hi,Sometimes we see password prompts when using the EV Search. It's not every user and it's very intermittent but if it happens what are the possible causes? We have all EV servers in the intranet zone and in the desktop policy settings.What can be d...

EV 12.3 & Exchange 2016 & Outlook 2016 -> Password prompt

Hello,we are using EV 12.3 with the current add-on in our Exchange 2016 / Office 2016 installaton. Unfortunately, users are getting an Password Prompt when tryiing to browse the vault or when opening archived mails.I already executed all the steps in...

Soeren by Level 3
  • 560 Views
  • 2 replies
  • 0 kudos

Enterprise Vault Journaling issue

Hi Guys,Could you please provide me some suggestion's regarding the below issue?Environment:EV 11.0.1.3474Exchange 2010 SP3SQL2008Issue:1millions items in journal mailbox waiting to be archived in journal vaultEV Event id's :410080 and 13344Don't see...

Bogdanl by Level 4
  • 243 Views
  • 2 replies
  • 0 kudos

Resolved! EV Retention Category Issue

I have EV 11.0.1 & EMC Centera, Retention Category 6 months for items stored on EV and having Centera Settings:- ========================================================================================= Enterprise Vault Settings:- Retention Category:...

Configure VCS after migrating EV to new HW

I am migrating my EV 11.0.1 to new HW.  I would like to set it up in a cluster using VCS.  Any tips on gettig this acconplished. Also I am new to my EV environment.  They have two servers EV1 & EV2.  There is not clustering service present on either ...

TechAFG by Level 2
  • 294 Views
  • 1 replies
  • 0 kudos