cancel
Showing results for 
Search instead for 
Did you mean: 
Enterprise Vault

Discussion Posts

Resolved! Outlook 2007 SP2 and Enterprise Vault addin

I have a user that when he tries to open emails that are archived some of the content is missing.  This is the case for all his emails.  I have re-installed EV and he has also been upgraded to EV v9.0.2.1061 and have run  ResetEVClient.exe but still ...

rm987 by Level 2
  • 492 Views
  • 3 replies
  • 0 kudos

Resolved! Throttling Policies error - EV9.0.1

Hi! when I run the script, I get this error... Any clue? [PS] D:\data\Permisos>Set-mailbox services-evault -ThrottlingPolicy EnterpriseVault_D0F41A15-9E91-D111-84E6-0000F877D428  Active Directory operation failed on labtnswdcm3.labmsgtns.techint.net....

lukassc by Level 5
Partner
  • 605 Views
  • 5 replies
  • 0 kudos

Resolved! Custom rule to remove jpg's from archiving ?

Has anyone done this ? We have two mail accounts that mass a lot of photo's which is causing an extra 300gb of data to be archived... Is there a way we can put in some sort of rule to stop this happening ? I've read something about the custom filter ...

pss53 by Level 4
  • 634 Views
  • 14 replies
  • 0 kudos

Resolved! EV Client and Server Compatibility

Hi all, I have just found out our SD are installing EV Client 7.5.3.2138 (generally on Outlook XP), our EV server version is 8.0.3.1845. I thought the SD would have been insatlling the same version of client as the server (although I know that Outloo...

ricp by Level 4
  • 318 Views
  • 3 replies
  • 0 kudos

Resolved! Closing older E.V. Index's ?

Hi Folks, Does anyone know if it's possible to close off older indexes ?  Reason I ask is it's filling our backups to near capacity, so what were looking to do is close off older indexes, back them up individually and then remove them from the active...

pss53 by Level 4
  • 183 Views
  • 1 replies
  • 0 kudos

Resolved! Anyone using the FederatedSearchMaxItems ini setting?

Anyone using the FederatedSearchMaxItems ini setting? How do I determine a good number that won't impact server performance? Is there a rule of thumb on which number to start with? 2000? 3000? We have roughly 4000 archives, 1 Ev server and 1 SQL serv...

smlopes by Level 5
  • 391 Views
  • 5 replies
  • 1 kudos

Resolved! PST Migration Access Denied

My PST File is still completing and has the following message: Failed to reset read-only status on PST \\MachineA\C$\Documents and Settings\usera\Local Settings\Application Data\Microsoft\Outlook\archive.pst: Access to the path '\\Machine\C$\Document...

Resolved! Vault archives mails in lesser time than was originally set

Hi,  In my company, we have set the policy for the user as such ;    The archiving process is run automatically twice a day and will interrogate the mailbox to see what requires archiving. The archiving is based upon very specific criteria and will a...

Rax2473 by Level 3
  • 313 Views
  • 2 replies
  • 0 kudos

Resolved! Upgrading SQL server 2008 to SQL2008 SP2 for Evault

We are running EVault 9.02 and have backend database has sql server 2008.  The evault servers and database servers are on virtual machines. I want to update the sql server 2008 to sql 2008 service pack 2 on the database server, and want to know if th...

guv1972 by Level 3
  • 343 Views
  • 1 replies
  • 0 kudos

Resolved! No safe available in OWA for Exchange 2003

Dear all, We are experiencing a problem with the Enterprise Vault functionality in Outlook Web Access (OWA). The OWA extension reports that there are no safes are available. It seems that it doesn't 'see' the archives for the users. Please see the at...

mmmore by Level 4
Partner
  • 495 Views
  • 4 replies
  • 0 kudos

Resolved! Issue with Deployment Scvanner and SQL

Hi All I have busy with an EV 7.5 sp3 upgrade to version 8 and then 9 .Its a small site in Mauritius of 400 users   I have noticed something strange with this installation . Whoever did the initial installation installed SQL on the EV box but they us...

Resolved! EV 10.0 with NetApp

We have a EV Cluster pointing to a SQL Cluster where all the DB's reside. I read alot about Symantec supporting Netapp in EV10.0. My question is, I do a SQL backup to the SAN. What other steps are required to do a proper backup with Netapp? Our Filer...

Resolved! Shortcut Re-Creation

Due to Remove shortcuts policy (Remove Older Than one year was selected) Some user shortcuts , have been removed from their mailboxes,  I wanna reprocess them from user archives without restoring, exporting to orginal locations , Is there any other w...

Resolved! Backup mode

I ran a script that sucessfully puts my Index and Vault Store in Backup mode. After, I ran gthe script via batch and manually in EV Management Console, and it returned the following success message:   Cleared backup mode from index locations on Enter...

Resolved! Archiving of attachment in calendar

Hi, We're beginning a pilot phase for archiving attachments in calendar. Process works fine but not for existing old appointment/meeting request. Indeed, appointment/meeting request appears in Archive explorer but attachment remains in Outlook. I've ...

Resolved! Archive permission in SQL

Hello, I'm looking for the table name where I can find the permissions manually added to a vault . Can any of you help me on this. I know it is in the directory db but I don't find where. We use EV9 SP1 Thank you for your help Sandrine