cancel
Showing results for 
Search instead for 
Did you mean: 
Enterprise Vault

Discussion Posts

Resolved! installing EV cluster on windows 2008 r2

Dear all   Having a problem in installing ev in windows 2008 r2 failover cluster , we have configured an evgroup created all resources , still while configuring the ev, tis says group must contain network name resource, we have configured it, now we ...

Silvershare by Level 4
Partner Accredited Certified
  • 531 Views
  • 6 replies
  • 0 kudos

Resolved! Retrieve all files from EV?

We are using EV .57 to archive data to our Centera. I wanted to know if there is a way to retrieve all files that have been archived on a particular server. Thanks.

mgalloway by Level 3
Partner Accredited
  • 509 Views
  • 5 replies
  • 0 kudos

Resolved! Accessing OWA 2003 via WebVPN

Hi, I'm looking for some info on the working of OWA 2003 extensions. I've read the guides, but am still confused. We have an Exchange 2003 Backend server, no frontend and are using EV 8.0 SP4. OWA works perfectly fine internally, we can open the shor...

Resolved! move archive

hi, move archive of;   2  different evserver ,2  different directory,2 different  site,same domain,same exchange is not working. i will write my steps which i follewed;   -Disable mbx. -Move archive. -Destination to new archive selected. -Move archiv...

K_G by Level 6
Partner Accredited
  • 629 Views
  • 16 replies
  • 0 kudos

Resolved! EV client logs and CITRIX sessions...

All, I have a client that's running CITRIX as their thin client back end and using the EV add-ins on that platform. EV access has been working perfectly. As you are aware, the EV client drops a dynamic log file into the TEMP variable space upon Outlo...

Resolved! How to move EV servers from one datacenter to another

Greetings, we will be soon shifting our datacenter location. I need to find out how to move EV servers  (version 9.0.2) in Microsoft Cluster from one datacenter to another. The EV servers are attached to two EMC Centera in replication. Thanks -Sam

Resolved! Clarity on Move Archive

Hi All I have a customer that is going to be migrating users between 2 EV sites on a Campus Network This customer has an Exchange 2003 environment for there users and then a new Exchange 2010 environment which all users will eventually be migrated to...

There was an error loading this item

  While opening the archive email i am getting this error. this is happening only with one user. The item was archived by Enterprise Vault on ..... There was an error loading this item - some functionality may not be available. note that user sy...

Saqib_Alam by Level 5
Partner Accredited
  • 265 Views
  • 7 replies
  • 1 kudos

Resolved! Set FSA Vault Store/Partition on an Archive Point

Hi All We have just started to roll out EV9 across a number of file servers, with a requirement that we use FSA to help categorise data into its constituent business units using multiple Vault Stores/Partitions. As an example, we currently have a...

Resolved! MDAEMON migration to Enterprise Vault

Hello Probably spelled MDAEMON incorrectly, however does anyone know if there is a product out there that will migrate email data from MDAEMON to Enterprise Vault?   Thanks Judy Glazier

Resolved! Size of items reported in EV SQL server

I'm running a query on the EV SQL to collect the size of items in the archived. I'm getting a result (say 2000GB) which is different from the size reported by EV reporting (say 3400 GB). Any idea why this is? and is the size reported by my query accu...

Resolved! Installing Operations Manager Component

Team when installing EVOM on the EV server, in the select the features to install list check are Enterprise Vault Services and Administration Console. I know I need to check Operations Manager; it does not try and install the other items again does i...

Resolved! Archive task on remote server reports error, although it is running

  Kind of a cryptic heading perhaps, but here is a desription: The solution consists of 2 EV Servers (non-clustered)1 SQL (clustered)2 Exchange clusters 1 EV server archives from 1 Exchange Server (The other arvhices obviously from the other) SQL po...

bjorn_b by Level 6
Partner Accredited Certified
  • 493 Views
  • 14 replies
  • 0 kudos

Archive Explorer, Unable to update the progress bar text

Has anyone come across this? I have been seeing this in my environment on a somewhat frequent. It usually happens when a user selects a group of emails in archive explorer, and restores them to the mailbox.   Message from Webpage - Unable to update t...

Resolved! SQL2005 - Database Compatibility Change

Hello all, We've moved databases (EV80SP5) from SQL2000 to SQL2005 without issues. checking properties in SQL2005, the Compatibility Level is set to 80 for the EV databases. Can I change this on the properties of the database(s)? Or do I need to run ...

GertjanA by Moderator
Partner    VIP    Accredited Certified
  • 69 Views
  • 7 replies
  • 0 kudos