cancel
Showing results for 
Search instead for 
Did you mean: 
Enterprise Vault

Discussion Posts

Migrating Placeholders

Notes: Migrating off a celerra to a netapp filer 36 mil placeholders on celerra, need to avoid recall 20tb of other customer data identity swap between the source and the destination need the smallest possible migration window hoping fsautility...

Resolved! segregation of EV admin/operations roles by EV server

I've got 3 EV servers in a single site design. 2 servers are in branch offices across a WAN. Is it possible to use EV athorization manager?(RBAC) to delgate admin rights based on EV Server? Anyone done anything like that. i.e manage multiple EV serve...

Merv by Level 6
Partner
  • 220 Views
  • 4 replies
  • 0 kudos

Resolved! Cannot resolve domain

Hi all Having a strange problem. We upgraded ev from 8sp4 to 9 SP2 and since we did that EV cannot see the domain. Any ideas why?

Resolved! One Exchange Server, two EV servers after an Exchange consolidation

Got a question in regard to consolidating servers, that I've kept spinning around in my head all day and would like some input to it :) A customer is looking at going from several Exchange servers to fewer Exchange servers. From an EV perspective tha...

FreKac2 by Level 6
Partner Accredited Certified
  • 231 Views
  • 3 replies
  • 0 kudos

Resolved! Tech note query

Could someone please confirm the following tech note still applies to EV8 sp5 and all versions of ev9? http://www.symantec.com/docs/TECH135794   Preferably a SYMC bod, I have checked the release notes and upgrade docs from 8SP5 onwards and I can't se...

Resolved! Event Log Enterprise Vault problem

Hi I have a Enterprise Vault ver. 7.5 and I have a problem with monitoring event log Enterprise Vault because there is "space" on the end. Could you tell me, is there any possibility to change name of this event log ?  Is it changed in ver 8 or 9 ? ...

Resolved! EV 8.0 SP 1 problem with deleted messages...

Hi, Problem: When user go Outlook -> archive explorer and deletes a messages clicking the right button of mouse, the message is deleted from view... after clicking refresh the deleted messages is viewed again... Why is that? If one opens IE link http...

Sani_B by Level 6
Partner Accredited
  • 209 Views
  • 2 replies
  • 0 kudos

Resolved! iPhone email app and EV

Hi, we're running EV 9.0.1 in our Exchange 2010-SP1 environment. I know that I can configure Mobile Search for iPhone users to browser their archives, but can the native email client on the iPhone see the shortcut icons or distinguish the shortcuts f...

gparker by Level 4
Partner
  • 1480 Views
  • 11 replies
  • 0 kudos

Unable to open archived files

Dear Colleagues, I have a customer who faces issues in FSA. Once in a while the archived files on a particular server have a black clock like icon and users are unable to open them. If the EV Placeholder Service is restarted on the File server then ...

vjose79 by Level 4
Partner Accredited Certified
  • 1040 Views
  • 8 replies
  • 0 kudos

Resolved! Enterprise Vault Reporting Configuration

When I run the 'Enterprise Vault Reporting Configuration' tool I receive an error message saying "IIS is not running, please start it manually and then click 'OK'".   I am running SQL 2008 R2 and Reporting Services in this version does not require II...

Palinxy by Level 3
  • 665 Views
  • 3 replies
  • 0 kudos

Resolved! EV8.0.3 with Exchange 2007 CCR

Hello Folks,   Ever since i have moved few users from Exchange 2003 to 2007 (CCR Cluster) i am noticing that items aren't getting archived as expected. I can't tell at this point if this the case with all the users on CCR or just few. I fall into a a...

Resolved! Upgrade from EV 8.0.5 to 9.0.1 is taking a huge time

Hi All, I have upgraded my Symantec enterprise vault from 8.0.5 to EV 9.0.1. The setup went smoothly without error. Then i followed the steps from symantec site for starting the services after upgrade. 1) Started the EV admin service. 2) Started the ...

Cdee by Level 6
  • 754 Views
  • 19 replies
  • 0 kudos

Resolved! DNS alias for EV

Hi Guys, I want to change the DNS alias for my EV server, i know the procedure on how to change it from the computerentry table. My concern is that once i change the DNS alias, will the shortcuts of the EV archived items in Outlook and OWA point to t...

Majid by Level 5
Partner Accredited
  • 380 Views
  • 7 replies
  • 0 kudos

Resolved! Need to find a needle in the haystack...

Hi guys, I need a SQL script that will locate a single file that may (or may not) have been archived. It would have been an email attachment. My SQL-fu isn't that strong, can someone give me a hand? It's fairly pressing... Thanks in advance, Mark

Resolved! Dual items in mailbox after restoring Items from EV

Hi, We have experienced the following issue - I'd be interested to hear if other people have had the same thing and what the mitigation might be. We are restoring all the vault back to a users mailbox as we are migrating them to Microsoft BPOS, on th...

Resolved! EV migration across domains

All,   My company has a big move coming up that will migrate users from a Win 2k3 forest to a Win 2k8 forest.  We currently run EV9.02 for Exchange 2003 and want to migrate user archives to another forest where we will be utilizing EV 9.02 for Exchan...

Enterprise Vault Backups.

Currently we are using NetBackup “bpstart” and “bpend” scripts to backup the Enterprise Vault. Please advice on the below: Disadvantage of using this old method of backup. Advantages of using EV Agent to backup the Enterprise Vault. And is there any ...

rraja by Level 4
  • 172 Views
  • 3 replies
  • 0 kudos