cancel
Showing results for 
Search instead for 
Did you mean: 
Enterprise Vault

Discussion Posts

Resolved! Shortcuts don't show attachments

Hi all,Is there a default setting for attachments to be viewable and retrievable from stubbed items? We just see the name of the attachment but no actual file as below

attachment.PNG

removing some installed components

Hi ThereI'm looking to remove selected components from the install (EV12.2) on server 2012R2. I've tried modify from the control panel, gone through to components, want to remove SMTP archiving component but it is greyed out, actually they are all gr...

SQL Server HIGH CPU

Hi everyone;EV single server 2008 R2 SQL server 2008R2. Since we activated the vault store partition collections to improve the backup the SQL Server CPU is at 100 99% consumed by SQL process.Our DBA suspect this request to be responsable.SELECT FPVe...

hazga by Level 1
  • 296 Views
  • 1 replies
  • 0 kudos

Resolved! Outlook and OWA double-click shortcut issue

Using Enterprise Vault 11.0.1 with Cumulative Hotfix 5Outlook 2013 clients with same Outlook-Addon version as serverExchange 2010 SP3 serversIn the last few weeks when we double-click a stub shortcut it no longer shows the whole email. It just shows ...

Resolved! Provisiong Group

Para trabalhar com o Provisiong Group é melhor colocar usuarios dentro de grupos do AD, correto?R:Quando tiver um novo usuario é só adicionar ele grupo que na proxima vez que rodar a tarefa ele é adicionado automaticamente, correto?R:E quando usuario...

No mailbox synchronization since ... V-437-41447

Hi all,Having an issue with the following:"There has not been a mailbox synchronisation with Exchange Server xxx since 18/09/2017" - Event ID 41447When I check Event Viewer it tells me the following:There has not been a mailbox synchronization with E...

Unable to retrieve archived items EV 11.0

Hi , i  am seeing "No preview of this item available with error code 0x80004004 for a single item . event on the EV server is as below.Log Name:      Symantec Enterprise VaultSource:        Enterprise VaultDate:          10/2/2017 7:24:52 PMEvent ID:...

sadiq by Level 2
  • 991 Views
  • 4 replies
  • 0 kudos

outlook add in -  support for mobile

Hello,we recently installed enterprise vault into our organization.we chose to enable the outlook add-in to enable users to access their archived emails.the add-in works nicely on OWA and outlook 2013 onward (well after recent office updates it requi...

gkman by Level 5
  • 1960 Views
  • 7 replies
  • 0 kudos

Attachments are not opening from within the vault.

In order to open an attachment from within Outlook 2013 I have to open the "Enterprise Vault" tab and then use the "Vault Search" feature. Approximately a week ago we were able to open attachments from within Outlook 2013 simply by opening the messag...

SQL server upgrade

Hi Everybody,I'm running EV10.4 and SQL 2008 R2 and planning to upgrade to 11 and SQL 2012, my first step is to upgrade the DB, is there any particular issue to be considered to run an upgrade in place of the SQL server from 2008 to 2012 ? tks

Resolved! move ISG members to other DC

Hello all,Does anyone has experience with the below scenario? One Index Server Group, containing 4 physical Index servers, 2 Index server in DC1, 2 in DC2.Disks with indexes are replicated from DC1 to DC2 and VV.If a DR occurrs, USL is used to move i...

GertjanA by Moderator
Partner    VIP    Accredited Certified
  • 331 Views
  • 3 replies
  • 0 kudos

Unable to archive folders

Dear All,This is regarding Enterprise Vault file system archivingWe are using EV 11.0.We have added two folders for archiving under volume. But archiving not happened for these two folders.Last time when we had open case with Veritas for similar issu...

MM2014 by Level 3
Partner Accredited
  • 349 Views
  • 4 replies
  • 0 kudos

Vault cache synchronization failed

Users Vault cache synch failling and trying /evanon VD. (Outlook 2013 with evclient 12.2 /11.0.x)Based on client log below, i think our users vault cache synchronization is failling because the vault cache is trying to use /evanon virtual directory a...

Dgo by Level 4
  • 677 Views
  • 2 replies
  • 0 kudos

Enterprise vault trial software

Hello,During the Symantec period, trial software and 30day keys were available through a special link: http://www.symantec.com/offer?a_id=35111With the move to Veritas, I have searched for an alternative incl. the entitlement portal (I can see that I...

Resolved! TransVault and EV9.0.4 - performance

Hello all, We're migrating personal archives from a static EV9.0.4 environment into Exchange 2013 using TransVault 8.0.4.13. Up to 2 months ago we had reasonable performance. In the last two months numerous Exchange servers have been added, to balanc...

GertjanA by Moderator
Partner    VIP    Accredited Certified
  • 361 Views
  • 2 replies
  • 0 kudos