cancel
Showing results for 
Search instead for 
Did you mean: 
Enterprise Vault

Discussion Posts

Resolved! Backup Scripts for TSM Tivoli...

Are there any Enterprise Vault backup scripts that work with TSM (Tivoli)? I am looking for backup scripts that put the index locations and archives in “Backup Mode” before a backup runs and takes them out of “Backup Mode” when the backup completes....

Resolved! Automatically delete archives when they become empty?

Is there a way to have EV automatically delete an archive when it becomes empty?  We keep emails for 5 years.  When an employee leaves the company, I archive everything in his/her mailbox to EV, then keep that archive for 5 years.  During that time, ...

Deleting original PST after migration

In my PST Migration Policy settings, in the Post Migration tab, the option to delete the original PST is grayed out.  Can someone tell me why this option isn't available?  I'm creating the migrated item shortcuts in the mailbox.  I'm running EV 8.0 S...

Can't open archived item in OWA

Hi everybody I have a problem with opening archived items in OWA. I have EV 2007 SP 2007 SP3 working with Exchange 2007 SP2. The infrastructure is separated to two large locations. SEV servers are in one site and Exchange server I have problem with i...

Ralfeus by Level 4
Certified
  • 278 Views
  • 7 replies
  • 0 kudos

Resolved! Upgrade from 7.0 to latest

Hello all,  I have some few questions that I would like to clarify before doing any work on this, I have been handed a project to do some upgrade of our vault and in the same time virtulise it as well. I was wondering if there is a way we could ins...

mouradb by Level 2
  • 240 Views
  • 3 replies
  • 0 kudos

Resolved! Unable to retreive from notes archive **Please Help**

Hi all, EV 7 SP5, Windows Server 2003 Standard We have encountered a problem on our EV server today with lotus notes archiving.  All users are unable to retrieve archived items.  The client throws an error about "unable to open the NSF database" bu...

Changing the vault site alias?

Hi, we need to update the external owa url for the enterprise vault service. Currently, if you access the archive within owa from external, you get redirected to entvault.sg-sg.de/enterprisevault. The vault site name is also called entvault.sg-sg.d...

vmds by Level 5
Partner Accredited
  • 490 Views
  • 3 replies
  • 1 kudos

Automatic dropbox archive solution for Thunderbird users

Hi Everyone, Our Organisation uses half Windows and half Linux.  A bulk of our userbase uses Mozilla Thunderbird 2.x & 3.x as the default Mail client. From my understanding there's no plugin for other mail clients other than Outlook and Entourage, wh...

alogic by Level 4
  • 316 Views
  • 3 replies
  • 0 kudos

Resolved! Weird annoymous emails appear in IMAP Thunderbird client

Hi Everyone, In our environment we're using Exchange 2007 SP1 & Enterprise Vault SP3 A bulk of our users are using Mozilla Thunderbird 2.x & 3.x as the default mail client,  I received EV message with no sender or subject in Thunderbird. There's an a...

alogic by Level 4
  • 478 Views
  • 8 replies
  • 0 kudos

Resolved! Restore Email

Hi, Kindly clarify. If we manually restore email from Enterprise Vault (either from Archive Explorer or Outlook) will it delete the messages from EV database as well?   Our policy is to keep all emails in archive and we want to restrict the users fro...

Resolved! Archiving of expired User Account

Our company policy is to expire the certain user account after 30 days. After the expiration user can receive the email but will not be able to get logon and send email.   My question is, if the user account is expired, will EV able to archive the em...

Resolved! Unable to connect to Vault on OSX 10.6.3

Hi Everyone, We're currently running MS Exchange 2007 while trying to implement Enterprise vault Sp3 to work with Mac OSX. Our desktop users are on • mac os x 10.6.3 • Entourage: 13.0.3 After installing the plugin, start up Entourage, everything loo...

alogic by Level 4
  • 478 Views
  • 6 replies
  • 0 kudos

shortcut not created

I get the message from the create shortcut report 4/19/2010 12:13:37 PM    \\XXXXXX\Share for test\Documents\ContactPerson.txt    669    Test Folder policy    Folder test 1    ARCHIVE    ArchivedBackedUp    CREATESHORTCUTSIMMEDIATELY    ShortcutNotCr...