cancel
Showing results for 
Search instead for 
Did you mean: 

5220 Appliance / 2.6.0.3 - Shellshock vulnerability

Looking for some official word on whether or not the NBU 5220 Appliance running 2.6.0.3 is subject to the Shellshock vulnerability?

1 Solution

Accepted Solutions
Accepted Solution!

The public technote regarding

The public technote regarding this issue can be found at 

http://www.symantec.com/business/support/index?page=content&id=TECH224948 

View solution in original post

2 Replies
Accepted Solution!

The public technote regarding

The public technote regarding this issue can be found at 

http://www.symantec.com/business/support/index?page=content&id=TECH224948 

View solution in original post

Thanks!

Thanks!