cancel
Showing results for 
Search instead for 
Did you mean: 
NetBackup Appliance

Discussion Posts

Resolved! Universal Shares NFS Version and Authentication

I'm looking at evaluating Universal Shares. What version of NFS is in use and what are the authentication options for clients? At a high level the CIFS option seems more secure but most of the systems I'm considering as use cases are really stripped ...

shocko by Level 4
  • 1241 Views
  • 2 replies
  • 0 kudos

Resolved! AURA and non-exisitng links from this tool

Hello Dear Veritas engineers... I am heavily relying on the documentation provided by vertias tools, docs etc... Recenlty I did find out that AURA in version 4.0 is showing this: nbuapp5230.Software> Install SYMC_NBAPP_update_ReadinessAnalyzer-4.0-20...

quebek by Moderator
   VIP    Certified
  • 1031 Views
  • 3 replies
  • 0 kudos

Resolved! Appliance 5240 Second Storage Installation

Hello Dears,I have a question about the installation of a second storage shelf on veritas Appliance 5240.In my current scenario, I have one Appliance 5240 with just one Storage Shelf connected to him.I would like add more two storages shelfs and I ha...

Bryan_Sousa by Level 4
Partner Accredited Certified
  • 2077 Views
  • 10 replies
  • 0 kudos

Resolved! 5230 unable to elevate permissions

dealing with full root partition and trying to override the IPS policy/opt/Symantec/sdcssagent/IPS/sisipsoverride.shgetting a message 'Unable to communicate with the SDCSS Util Daemon' need assistance troubleshooting, have not encountered this error ...

NTP time synchronization not functioning

Hi dear veritas fellows, i am trying to troubleshoot why our appliances does not sync the time with the configured ntp servers. unfortunately the admin guide does not say a lot about testing the ntp source: https://www.veritas.com/content/support/en_...

Resolved! Login into Virtual Server Machine fail (VMware)

Hello, I'm having issue backing up VMware VMs. Backup stopped working after i upgraded vCenter from 6.7 to 7.0.1. I found that my NetBackup Appliance(3.1, NetBackup console 8.1) supports only vCenter 6.7 or lower. Upgrading the appliance to 3.2 seems...

2021-01-14 17_07_44-Snipping Tool.png

Trying to login to the Web Gui

New installation and when I try and login to the Web Gui I get the following errorAn error occurred while fetching appliance seriesI've tried the following but there's been no change..........looking for help/assistance/advice1] Restart Netbackup ser...