cancel
Showing results for 
Search instead for 
Did you mean: 

Backup fingerprint_db do Enterprise Vault com status 1

Boa tarde,

O problema que ocorre é que o backup é efetuado e somente o job de controle finaliza com status 1

Todos os outros backups estão finalizando com status 0, não há nenhuma informação de erro no próprio EV.

As políticas foram configuradas de acordo com as práticas indicadas pela symantec:

http://www.symantec.com/business/support/index?page=content&id=TECH176623

Windows server 2008

Enterprise Vault 10.0.3

 

 

Grato.

 

3 Replies

Carlos,   Voce não vai ver

Carlos,

 

Voce não vai ver nenhum log de erro no EV pois o problema não está no EV e sim no Netbackup, voce consegue me enviar o log do job do NetBackup para que eu de uma olhada?

Voce já tentou abrir algum chamado com o time do Netbackup sobre o problema?

 

No aguardo.

Boa tarde carlos,  penso que

Boa tarde carlos, 

penso que unha base e mal configurada e o backup non la pode encontrar, e moi tipico.

Debes deixar ver o detail do job para encontrar a base que e mal configurada. Tambe debes de saber que todo depende de la manera como teu enterprise vault e configurado, os nomes deben de ser identicos, ademais debo saber si es unha instalaciao nova o un upgrade. Tenme informado e te axudarei como podo.

hasta pronto

PS: perdona meu portuges

Cruisen 

 

 

Obrigado pelas resposta,  Já

Obrigado pelas resposta,

 Já encontramos a solução.

 O backup não é realizado devido ao EV estar utilizando storage EMC-CENTERA e logo não conseguimos realizar backup das Open Partitions o que impede que se realize o backup da Fingerprint_DB. O status que apresentava era 2. O status 1 ocorria com o fingerprint configurado em uma política que incluía todos os backups para EV.

 A solução foi encontrada após separarmos as políticas conforme recomenda a seguinte technote:

http://www.symantec.com/business/support/index?page=content&id=TECH176623