Highlighted

NBU 7.6.0.2 does it support V5.5.1?

I know that NBU 7.6.0.2 supports V5.5 but does it now support 5.5.1?

 

1 Solution

Accepted Solutions
Highlighted
Accepted Solution!

it is not according to below

it is not according to below discussion

https://www-secure.symantec.com/connect/forums/netbackup-7602-support-vsphere-55-update-1

View solution in original post

4 Replies
Highlighted
Accepted Solution!

it is not according to below

it is not according to below discussion

https://www-secure.symantec.com/connect/forums/netbackup-7602-support-vsphere-55-update-1

View solution in original post

Highlighted

You may want to subscribe to

You may want to subscribe to all the NBU 7.x compatibility lists...

Master Compatibility List: http://www.symantec.com/docs/TECH59978 

Highlighted

To further explain this

To further explain this issue. It is not NetBackup that determine the support per say.

Per the Support for NetBackup 7.x in virtual environments guide,http://www.symantec.com/docs/TECH127089 , at 7.6.0.2 we are using VDDK version 5.5.

Is it then up to what VmWare has determined VDDK 5.5 supports for the rest of the environment.

https://www.vmware.com/support/developer/vddk/vddk-550-releasenotes.html

We had to upgrade to NBU

We had to upgrade to NBU 7.6.0.3 on media servers for compatibility for VM 5.5 Update1A. We are in process of obtaining ET3538035 TECH223790  (internal) for the media servers to see if it will correct high CPU usage on the Vcenter server