Highlighted

OEL 5.7 Compatible with Netbackup

Hi,

Is OEL 5.7 Compatible with Netbackup?

Thanks

1 Solution

Accepted Solutions
Highlighted
Accepted Solution!

My reply to your other post

My reply to your other post applies here as well:

The Compatibility Guides are your friends..... Bookmark and subscribe to the URLs - as Symantec Partner you will need to consult these docs on a regular basis.

See Master Compatibility List: http://www.symantec.com/docs/TECH59978

NetBackup 7 Operating System (CL) :    http://www.symantec.com/docs/TECH76648
 
PS :
revaroo, the question is about 5.7 (version 5 update 7)
 
SCL says the following:
NetBackup is supported on all editions (Advanced, Base, DC, etc.) and on all vendor GA updates (n.1, n.2, etc.) or service packs (SP1, SP2, etc.) unless stated otherwise in the tables below.

 

View solution in original post

5 Replies
Highlighted

Version 7 is not listed in

Version 7 is not listed in the compatibility guide

http://www.symantec.com/business/support/index?page=content&id=TECH76648

page 39

it stops at Linux 6. It *may* work, but would not be supported by Symantec.

Highlighted
Accepted Solution!

My reply to your other post

My reply to your other post applies here as well:

The Compatibility Guides are your friends..... Bookmark and subscribe to the URLs - as Symantec Partner you will need to consult these docs on a regular basis.

See Master Compatibility List: http://www.symantec.com/docs/TECH59978

NetBackup 7 Operating System (CL) :    http://www.symantec.com/docs/TECH76648
 
PS :
revaroo, the question is about 5.7 (version 5 update 7)
 
SCL says the following:
NetBackup is supported on all editions (Advanced, Base, DC, etc.) and on all vendor GA updates (n.1, n.2, etc.) or service packs (SP1, SP2, etc.) unless stated otherwise in the tables below.

 

View solution in original post

Highlighted

Ooops! Yes 5.x is supported

Ooops! Yes 5.x is supported

Highlighted

Thank you all 

Thank you all 

Highlighted

Please close off your other

Please close off your other thread as well:

https://www-secure.symantec.com/connect/forums/oel-47-os-support

You have hopefully downloaded all Compatibility Guides by now?