cancel
Showing results for 
Search instead for 
Did you mean: 

Red Hat Enterprise Linux AS release 3 and NBU 6.5

Irys
Level 4

Hi all,

Does anybody know the dependency list for installing NBU client 6.5 on RH 3 or where i can find this information.?

Thx

1 ACCEPTED SOLUTION

Accepted Solutions

Will_Restore
Level 6

In accordance with the Red Hat Enterprise Linux Errata Support Policy, the
regular 7 year life-cycle of Red Hat Enterprise Linux 3 will end on October
31, 2010. blush

https://rhn.redhat.com/errata/RHSA-2010-0386.html

 

Good luck

View solution in original post

5 REPLIES 5

Marianne
Moderator
Moderator
Partner    VIP    Accredited Certified

See NetBackup 6.x Operating System (CL) :   http://www.symantec.com/docs/TECH70729

I suppose you are aware of the fact that NBU 6.x is officially EOSL as of TODAY?

Irys
Level 4

yes i know, :(
but unfortunately i have to work with that version.

Will_Restore
Level 6

In accordance with the Red Hat Enterprise Linux Errata Support Policy, the
regular 7 year life-cycle of Red Hat Enterprise Linux 3 will end on October
31, 2010. blush

https://rhn.redhat.com/errata/RHSA-2010-0386.html

 

Good luck

View solution in original post

Irys
Level 4

Hi,
In case someone could have the same doubt, it seems the dependencies are the same that in newer version of OS:

compat-libstdc++ (i386)
libacl (i386)
libattr  (i386)
libgcc  (i386)
libstdc++ (i386)

revarooo
Level 6
Employee

I think the solutions are above and not this post!