cancel
Showing results for 
Search instead for 
Did you mean: 
NetBackup

Discussion Posts

Subscribe to NBU notifications

In case you are not aware - you can subscribe to NBU notifications over here: https://sort.veritas.com/spec_doc Hopefully NBU 9 will be added to the list soon.

Marianne by Level 6
Partner    VIP    Accredited Certified
  • 5341 Views
  • 1 replies
  • 17 kudos

6.0MP7 to 6.5 Upgrade Fiasco

Because of problems we're having with PEM in 6.0MP7, we're attempting to upgrade to 6.5.  The installer starts out OK and goes through most of the process until it gets to "Creating Netbackup Database" then starts rolling back the install and finally...

Storage Units lost after upgrading to Netbackup 7.0

I just upgraded my master server from 6.5.4 to 7.0 and all my storage units, media, and volume pools are gone. I can view the catalog and find tapes for restores but cant see my tapes, storage units, or volume pools.   This is a solaris 10 master ser...

Resolved! NDMP Backups

Having an issue backing up a NDMP client in netbackup 6.5.6 This is remote NDMP I have setup the client and the policy and when i run a backup i get the following: 05/01/2011 17:12:42 - estimated 0 kbytes needed 05/01/2011 17:12:43 - started process...

How large is your SharePoint farm?

I'm trying to get a feel for what others are doing with their SharePoint backups.  I've been reading about issues with SharePoint backups that have been resolved and I think that the majority of the backups have been farm-level backups using the back...

stu52 by Level 5
  • 1146 Views
  • 5 replies
  • 0 kudos

Resolved! vstorage restoration failed with status code 5

Current setup Netbackup 7.01 x 4 enterprise media servers Vsphere 4.0 x 10 Puredisk 6.6 x 1 Restoration via restore ESX server  using SAN mode failed with status code 5. But via Virtual Center is working fine but slow via network .   I do able to res...

demo4119 by Level 6
Partner Accredited Certified
  • 231 Views
  • 2 replies
  • 0 kudos

vstorage backup will status code 11 system call failed

Current setup netbackup 7.01 x 4 media server Vpshere 4.0 x 10 1 x library with 4 x LTO4 drives   Backup to LTO 4 tape drives intermittent failed with status code 11 during the first attempt but completed with status code 0 during the second attempt....

demo4119 by Level 6
Partner Accredited Certified
  • 298 Views
  • 2 replies
  • 0 kudos

Moving from LTO2 to LTO4 ( or 5 ) - anyone have a script?

I have many thousands of LTO2 tapes - we are considering moving to LTO4 or LTO5...   For business reasons we have many long retention tapes - and due to changes in policies, some have been brought back from storage and had images added, so the tapes ...

Resolved! SAN media server

Hi, my master server is NBU 7.0.1 on Windows 2008 R2. I have two clients which I want to convert them to SAN media server. Both OS are windows 2000 SP4. As NBU 7 is not supported on windows 2000 sp4, I have to install NBU 6.5.6 in these clients. My q...

liuyang by Level 6
Partner Accredited
  • 296 Views
  • 3 replies
  • 0 kudos

Resolved! Duplication failed with 191(cannot connect on socket 25)

hi, We are duplicating our media server A backup by using other media server B(where encryption is configured) ,while duplicating we are getting below error and duplications are getting failed ..dont know why this error is occuring for few media serv...

Duplication to different media.

Hi, I am having some issues when I submit duplication jobs manually. My policy works fine during the night, the backup is made to disk and when the operator arrived submit a duplication to tape. I have predefined tapes for each daily duplication, but...

JCotelo by Level 3
  • 265 Views
  • 3 replies
  • 0 kudos

Resolved! Any one idea about bpcd with Error-57

Hi Team, One policy has 5 clients, 4 clients are running fine only one client gives the problem with EC-57   All are same configuation   Master/media/clients : Solaris 10 , NBU 6.5.5   Problem client BPCD logs   20:52:42.272 [9893] <16> bpcd main: Pa...

Baski by Level 5
Partner Certified
  • 481 Views
  • 5 replies
  • 0 kudos

socket write failed (24)

Hi,   I have the following problem:   Client operating system is WindowsXP 5, Netbackup version: 6.5.3 Master server: Linux 2.6, Netbackup version is 6.5.6   There is a client that has the following schedule: incremental – it runs during the week , f...

japci by Level 4
  • 339 Views
  • 7 replies
  • 0 kudos

Resolved! How much space required for vStorage API

Greetings How much space do we need to cater for vStorage API? Previously, when using VCB we normally cater a space based on the largest size of one of the VM.

MohdAlim by Level 5
Partner
  • 489 Views
  • 8 replies
  • 0 kudos

Resolved! Kill backup job when backup window is closed

Hi, I am looking for methods to kill backup jobs when backup windows is closed. My master server is NBU 7.0.1 on windows 2008 r2. I have some policies sometimes run till backup window is closed. For example, one backup job is scheduled to run at 9pm ...

liuyang by Level 6
Partner Accredited
  • 1084 Views
  • 4 replies
  • 0 kudos

Calendar based schedule

Right probabaly quite a basic question but not an area I've worked on for a while. I trying to run the following schedule : Mon(Daily backup - Frequency 1 day) Window 6PM - 6AM Tue(Daily backup - Frequency 1 day) Window 6PM - 6AM Wed(Daily backup - F...

nick80 by Level 4
Partner
  • 556 Views
  • 5 replies
  • 0 kudos

Resolved! pempersist file not getting re-created

We are having an issue with backups not running and verified that it might be caused by a bug (http://www.symantec.com/business/support/index?page=content&id=TECH68294).  We are running on 6.0 MP7 on windows 2003. Directions in the about note suggest...

Resolved! Netbackup and tape librarys

Hi Guys I am new to netbackup and I have inherited an environment it is 6.5. It is currently a pure disk only environment however I need to add a tape library. The current setup is this, 1 Master server this is a VMware server and 3 physical Media se...

Help with Silent install for SCCM

Im trying to install the update patch for Symantec NetBackup 7.0.1. This is what I have for the silentpatch cmd: REM $Id: silentpatch.cmd,v 1.5 2010/04/01 18:00:10 $ REM REM bcpyrght REM ************************************************************...

jshely by Level 2
  • 798 Views
  • 3 replies
  • 0 kudos