cancel
Showing results for 
Search instead for 
Did you mean: 
NetBackup

Discussion Posts

NetBackup 8.3 product videos

Continuing with the product videos initiative that was started with NetBackup 8.2, the NetBackup documentation team has come up with 3 new videos for 8.3 security features:NetBackup CA Migration External KMS support in NetBackup Configuring SSO in Ne...

Subscribe to NBU notifications

In case you are not aware - you can subscribe to NBU notifications over here: https://sort.veritas.com/spec_doc Hopefully NBU 9 will be added to the list soon.

Marianne by Moderator
Partner    VIP    Accredited Certified
  • 1299 Views
  • 0 replies
  • 12 kudos

Resolved! SQL Backup failure

Hello Team, .bch file has been created but sql backup has failed. dbclient logs 14:30:18.333 [8944.8296] <2> vnet_pbxConnect: pbxConnectEx Succeeded 14:30:18.334 [8944.8296] <2> logconnections: BPRD CONNECT FROM 10.180.20.187.59840 TO 10.180.26.2...

Error to take DB2 backup, Netbackup 7.5

Hello all, I am almost crazy, because I can't to make a backup for DB2 database on Windows 2008 Server. We configure 2 files: db2.config db2_backup_db_offline.cmd Also we have the I/O library named: nbdb2.dll   We are sending from Netbackup con...

YaraOB by Level 2
  • 478 Views
  • 6 replies
  • 1 kudos

Resolved! Cleaning tapes not showing up in Netbackup

I've labeled new cleaning tapes, inventoried the library, but they do not show up in the "None" or the "Media" volume pool. I do see them in the tape library. The new cleaning tapes begin with CLN17 and CLN20. These are the barcode rules for my env...

Resolved! Netbackup 6.5 client installation does not complete

Hi.  I have on my network NetBackup 6.5.6 installed and running and have multiple clients running the 6.5.6 client. I have successfully installed clients on other servers without any problem.  I, however have a problem installing the 6.5 client on a ...

MelB by Level 4
  • 463 Views
  • 4 replies
  • 1 kudos

Resolved! VM Restore with no vCenter Server

I have an environment whereby there is a single vCenter server managing ESX clusters spread accross two locations.  I am currently testing a restore of a VM in the remote location when I have no access to the vCenter server (for DR purposes). I have...

SYMAJ by Level 6
Partner Accredited
  • 2546 Views
  • 6 replies
  • 3 kudos

Failed jobs in Opscenter

Hi,   my opscenter (7.6) counts all streams for a single backup as failures for example if backup jobs has 8 streams it counts as 8 failures not one I need it to count only the parent job . so one backup failure > one failed job only would someo...

Sara_88 by Level 3
  • 102 Views
  • 2 replies
  • 0 kudos

Resolved! VM Conversion Tasks stuck in initializing

Dear all,   I have netbackup master server installed in windows server 2008 R2 64 bit. I want to do VM conversion a windows server 2003 32 bit, in pre conversion test itwas ok but after i start convert to VM the VM conversion tasks is stuck for hou...

MSI_iqbal by Level 5
Partner Accredited Certified
  • 143 Views
  • 3 replies
  • 0 kudos

Resolved! NetBackup VMware - getnameinfo failed

Hi All, While adding Clients in Vmware policy, i'm getting the Request time out (95). bpVmutil logs in below. 15:54:44.723 [14136.5048] <8> retry_getnameinfo: [vnet_addrinfo.c:1147] getnameinfo() failed 11001 0x2af9 15:54:44.723 [14136.5048] <8> ...

Ramkumar_S by Level 4
Certified
  • 1098 Views
  • 2 replies
  • 0 kudos

Resolved! Netbackup Robot Driver

Dear all, OS : Linux Master server : 7.6.0.1 I installed the drivers for robotic devices i.e. sg and st. When i entered in to the /dev/sgx it is showing sg0 to sg3 but When i entered in to the /dev/nstx it is showing nstx does not exit. can u pl...

Resolved! V-Ray backups are impacting on SAP jobs

Hi friends,   Does anyone experience network connectivy issues on V-Ray backups. We have found that during snapshot quiesce time SAP jobs are getting failed. That is when ever V-Ray backups are getting triggered their SAP application jobs are getti...

Rajesh_s1 by Level 6
Certified
  • 662 Views
  • 4 replies
  • 0 kudos

Resolved! Backing up Exchange 2010 with Netbackup 7.5.0.6

Guys, Need help here. Where to check the service account used for backing up Exchange 2010? I logon to the Exchange server and check the "Netbackup client service", "Netbackup legacy client service". They are just using Local system account, is th...

Netbackup services are down in Master Serevr

Hello All, We are running NBU 7.0.1 on win2K8, last week we had some Hard ware problem with Tape Drives, for the same we changed them today, and early morning we got alert from NetBackup master which is attached below, after change of Hard ware 3 Ne...

john10 by Level 6
  • 337 Views
  • 8 replies
  • 0 kudos

Pb avec des répertoires portant des accents lors des restauration

Bonjour, Lors des tentatives de restaurations je n'ai pas la possibilité de visualiser meme le contenu de le sauvegarde des répertoires portant un accent Je dis bien que ce pb existe uniquement avec les répertoires portant un accent et le message d...

kathe by Level 3
  • 33 Views
  • 1 replies
  • 0 kudos

Resolved! Differential Incremental Running a Full Backup

Hello We have a clustered Windows fileserver. Each drive has its own backup IP address assigned to it which follows the cluster if moved but everything stays on one side. After a successful synthetic full backup (528211835 KB) a differential increme...

Resolved! Problem with accents when i need to restore

Hello, I have somme folder's names with contain accents So now i need to restore and when i choose this folder netbackup says "No entry was fonud" and this problem occurs only for folders with accents :( I try to restore with commands but it says ...

kathe by Level 3
  • 1288 Views
  • 16 replies
  • 2 kudos

Shadow Copy Components failing with status code 13

Hello All, We are running NBU Master/Media with 7.0 on windows 2k8 Machine, and for 1 client when we try to take backup for its failing with status code 13, at same time C:\ and D:\ backup is running fine for other,  and while to try to check Vss in...

john10 by Level 6
  • 561 Views
  • 8 replies
  • 1 kudos

Resolved! status 83 error code

Hi Everybody ! I hope finding an answer regarding my issue described below. I have a server 2008 with NBU 7.0.1 which is the Master Server. There is often an error that occured : Status 83. Media Open Error. It happens regulary to the same job. ...