cancel
Showing results for 
Search instead for 
Did you mean: 
NetBackup

Discussion Posts

Subscribe to NBU notifications

In case you are not aware - you can subscribe to NBU notifications over here: https://sort.veritas.com/spec_doc Hopefully NBU 9 will be added to the list soon.

Marianne by Level 6
Partner    VIP    Accredited Certified
  • 5156 Views
  • 1 replies
  • 17 kudos

Resolved! 2074 Errors

About 2 weeks ago I migrated my storage from old hardware to new hardware.  To the NetBackup server nothing has changed, all the drives are the same.  For some reason i am getting a ton of 2074 errors since the migration.  Any ideas why this would be...

Resolved! How does NetBackup select images for duplication?

Does anyone know how NetBackup selects its images for duplication via vault profiles?  I'm not talking about how to set up the selection criteria, but once you have set the desired criteria, within that framework, how does NBU choose which image to d...

Can´t install Windows 2003 client

Good day to all,   I´m having some issues installing NBU 7.5 on a WIN2003 server. I got the following screen:       Maybe someone have the same error??     I must say that this server is working on a VMWARE PLAYER environment   (I dont know why, the...

manol4ik by Level 5
Partner Accredited
  • 382 Views
  • 3 replies
  • 1 kudos

Setup Key management on new media server

Hello, I'm trying to get encryption working on the new SL150 tape libraries. We are in the process of a move to a new location and we are setting up a new NetBackup 7.5 environment. We need to use the same keys, so all the old tapes for restores. How...

Resolved! SQL RESTORE NBU 7.5

i started sql restore 2 and 3 times from a full backup and all times it failed. In the logs it was showing that file read failed error occured. Then we change in script the database name  like below and then it was successful. This was an alt clien...

noazara by Level 6
   VIP   
  • 703 Views
  • 12 replies
  • 1 kudos

Media Tape

I have 2 NBU Sites. I have some extra used tapes at site 1. Can I send these tapes to Site 2 and use them there?. Is there anything I need to do before putting the tapes in the tape library at Site 2?

snawaz3 by Level 6
  • 133 Views
  • 2 replies
  • 0 kudos

Resolved! ltid is going Down again & again

I installed NBU 7.5.0.6 on Media Server (Windows 2008). There are 4 Tape Drives attached. to it. License are added & verified twice. LTID is getting down as soon as I am starting it. I am unable to scan the drives in NetBackup since ltid is not runni...

NetBackup Accelerator is not working for BMR Policy

we have netbackup 7.5.0.6 server and client both same version on windows 2008 R2 64 bit we are taking backup of our another windows 2008 mmachine for BMR accelerator is not working however dedup is working fine i have checked journalling option under...

mumair109917 by Level 6
Partner Accredited Certified
  • 488 Views
  • 3 replies
  • 2 kudos

Resume Job after the System Crash

Hi All,   I am using Netbackup 7.5.0.4, the Master running RHEL 6.1 the Media Server running HPUX 11v31. We have a backup which is shadow image from another server and mount on the media server, my point is the data is static, no more change after mo...

Resolved! About Question of Netbackup Media Server Crashed?

Hello, I installed Symantec Netbackup 7.0.1 a master server enterprise on Windows Server 2008 R2, and two media server enterprise on other Windows Server 2008 R2. When the first media server crashed , I take off its storage unit(a Local Hard Disk Dri...

Ray_Xu by Level 3
  • 695 Views
  • 5 replies
  • 1 kudos

Resolved! updated volume

**** Moved to new discussion  from https://www-secure.symantec.com/connect/forums/configuration-de-robot ****   IF am updated volume means data also updated or not? (which volume are under control of robot)

Resolved! SLP Duplication failing with RC 800(resource request failed)

Hi Team, SLP duplication failing with RC 800. Please help me. ########################################################################################################## Sample Job Log:-   Oct 21, 2013 11:07:33 PM - requesting resource LCM_PROD-SQL1-T...

Gopi4sl by Level 4
  • 1226 Views
  • 15 replies
  • 0 kudos

Resolved! I am fresher in Symantec Backup

Hello Guys, I am fresher in Symantec Backup please let me the best books to start with backup & restore ,its features , policy , commands etc etc So that i can know each & every basics of Netbackup     Regards Lokesh  

Resolved! Catalog tape best practice

Hi, I need to document a process in which our catalog tapes have some type of "label" that can clarify the dates in which they cover. So if we have 50 catalog tapes, how do we interpret which tapes cover which dates etc...  How do you guys curren...

jvmagic by Level 3
  • 522 Views
  • 3 replies
  • 0 kudos

catalog tapes best practice

Hi, I need to document a process in which our catalog tapes have some type of "label" that can clarify the dates in which they cover. So if we have 50 catalog tapes, how do we interpret which tapes cover which dates etc...  How do you guys currently ...

jvmagic by Level 3
  • 221 Views
  • 1 replies
  • 0 kudos

Resolved! Drive status shows AVR should be TLD

We have two HP tape Libraries in netbakcup 6.5.4.  Both libraries have two drives.  All 4 were working fine.  6 months ago I used Tape library 2 to utilize Acronis backup for a temp project. Now I reconnect Tape Library 2 fibers to netbackup and ran ...

Resolved! Backup Time Suddenly Increases 50%

We have a NetBackup 7.5 system that backs up about 150 virtual servers and a dozen physical servers.  One of those physical servers (call it Server X) has about 2.9 terabytes of data on a SAN.  We do a weekly full backup and daily incrementals.  Up u...

Resolved! NBU v7 Discovery

Hello everyone, I've just started a new project to analyse & document the backup environment at work.  We have a NBU 7.5 master server (no media servers I can see), and a BackupExec server (still trying to gain access to this & can wait awhile). I'm ...

Exchange restore failure

Hi Guys   i ge this error when i restore ? any ideas ?  and the new recovery DB is set to be overritten     16:26:49 10/21/2013: Restore Started 16:27:05 (72149.xxx) Media id 0143L3 is needed for the restore. 16:27:11 (72149.001) Restoring from copy ...

conraddk5 by Not applicable
  • 634 Views
  • 3 replies
  • 0 kudos