cancel
Showing results for 
Search instead for 
Did you mean: 
NetBackup

Discussion Posts

NetBackup 8.3 product videos

Continuing with the product videos initiative that was started with NetBackup 8.2, the NetBackup documentation team has come up with 3 new videos for 8.3 security features:NetBackup CA Migration External KMS support in NetBackup Configuring SSO in Ne...

Subscribe to NBU notifications

In case you are not aware - you can subscribe to NBU notifications over here: https://sort.veritas.com/spec_doc Hopefully NBU 9 will be added to the list soon.

Marianne by Moderator
Partner    VIP    Accredited Certified
  • 1303 Views
  • 0 replies
  • 12 kudos

NetBackup BMR serverrecovery, without Quota informaiton

Dear All,   I am recovering a File server with NetBackup BMR. after the OS is rebuilt, i found that the Quota that have set for folder all gone. I have restored it one more time and resutl is the same.   I would like to confirm if this is a limitatio...

"A pending request has been generated for this resource request"

Hi, I know this issue has been discussed in forums earlier and I have tried all the mentioned steps but still I continue to get the same error. Environment.. NBU 7.5.0.3, windows 2k3 master (no devices attached) NBU 7.5.0.3, RHEL AS5 Media with issue...

JERRRZZ by Level 3
  • 870 Views
  • 9 replies
  • 0 kudos

Need to backup 8 TB data, lots of small files

Hi,   I have Netbackup 7.5 (win2k8r2) need to backup method for win2k3 server having 8 TB of data with lots of small files. I have a all lic as using capacity base lic model. I tried with flash copy but polciy validation come with error - "Snapshot c...

jadlip by Level 3
Partner
  • 403 Views
  • 5 replies
  • 0 kudos

Reiserfs and SYMCquiesce utility

I'm using Netbackup 7.5, and the OS on the vm client is SuSE 11 SP2 x64 with reiserfs and LVM2, how can I guarantee the integrity of snapshot without SYMCquiesce utility? I've checked at doc " Support for NetBackup 7.x in virtual environments" and re...

Netbackup only use 10 drives out of the 12?

Not sure if this is a netbackup issue or the Library issue, but i for some reason i am only able to use 10 drives out of the 12.   All 12 drives works, but only 10 at time. Please help.      

Resolved! Can't move robotic control from media server to master

Hi, Im trying to following TECH30490 as well as the Device Configuration Guide for Solaris but things are not lining up. Basically we are trying to split the robot control off from an existing media server since there is a process running on the box ...

Duplication fails with EC191

Hi All we have master server at Solaris 10, NBU 7.5.0.4. Which is also working as media server. When we are trying to run duplication for few media, which contain images of infinite retention, it fails with EC191. How ever this is the forst time we a...

NBU35 by Level 6
  • 6 Views
  • 6 replies
  • 0 kudos

Resolved! VTL tape Quick Erase Question

  I am running a Windows 2008 R2 Enterprise OS with Veritas 6.5.6 x64 installed.  This Veritas Master server is configured with a Physical Tape Library access via Oracle’s LibAttach software and a VTL environment that is directly connected to the Ver...

BR549 by Level 4
  • 824 Views
  • 15 replies
  • 0 kudos

Resolved! OSes supported by NetBackup 6.5.6

What Operating Systems are supported Veritas NetBackup 6.5.6 Enterprise Server.  I have it currently running on a Windows 2008 R2 Enterprise system and need to upgrade this server to Windows 2012 Datacenter or Windows 2008 Datacenter to support addit...

BR549 by Level 4
  • 319 Views
  • 3 replies
  • 2 kudos

NDMP issues again...

4/23/2013 15:45:43 - Error bptm (pid=21596) cannot add fragment to image database, error = file read failed   Im looking for insight into the meaning here so I know where to start investigating...is this my media server having an issue with the maste...

Resolved! Dedicate a tape drive to particular policy

Hi,   Our netbackup is 7.5.0.4 running on Solaris 10, We have a library with 4 LTO4 tape drives..And I have looking for a way to dedicate one tape drive only to one policy?

Anishax by Level 4
  • 22 Views
  • 3 replies
  • 0 kudos

Backup Non-NDMP hosts to an NDMP Target

I have a 7.5 Master/Media server connected over a lan to a dozen clients and a NetApp Filer that has a tape library behind it (via fibre). Currently I can conduct NDMP backups where the NetApp Filer files are the backup source and the tape robot is t...

One of four Media Servers

I have a NBU 7.1.0.4 environment that has one master server (Win 2003) and four media servers (Also Win 2003). Using disk to backup. First to local storage and then duplicated from local disk on the media servers to two Data Domains. I am using Life ...

Status 156 on the inactive node of a Windows 2008 cluster

Hi, they said that this error got resolved with the new Maintenance Release 7.5.0.5 : http://www.symantec.com/business/support/index?page=content&id=TECH199089 as mentioned in this article.   I've had this issue since the first backup of this cluster...

Jana_T by Level 4
Partner Accredited
  • 176 Views
  • 12 replies
  • 0 kudos

Resolved! Incremantal Backup

Hi,   i have full backup on friday and Cumulative Incremental Backup all as daily. i tried to run daily backup as Differential Incremental Backup, i test that for two weeks and the backup size result for Diff and Cum same. How to use Diff to reflect ...

muhanad_daher by Level 6
Partner Accredited Certified
  • 0 Views
  • 3 replies
  • 0 kudos

Resolved! LTO3 & LTO4 tapes together.

Hi, Using NBU 7.0.1 with an IBM TS 3100 tapestation. Normally I use 12 tapes in the tapestation every week. I normally use LTO3 tapes with a label like 000001L3, they are media type HCART3 in NBU, wich also the tapestation is, and this works great. N...

Issues with NDMP backups leaving media in drives.

Hi all Ive implemented NDMP from netapp filer ontap 8.0.3 (approx!) with directly fibre attached HP LTO4 drives that are in an HP MSL8048 robot , managed by a windows media server running 7.1 under w2008r2. Most of the time things just work but occas...

Resolved! Clean Drive Issue

During surfing on the forum, I found there are document talking about set up automatic tape cleaning in NetBackup Enterprise Server. It mentions that the default behavior is for NetBackup to automatically load the cleaning tape into a tape drive when...