cancel
Showing results for 
Search instead for 
Did you mean: 

instalador de media para HP-UX B.11.31 U 9000/800, Plataforma: PA-RISC 8900

guillermocba
Level 3

Hola!

Nesecito el instalador de media para un server que tiene una plataforma PA-RISC 8900 con sistema operativo HP-UX B.11.31 U 9000/800.

Me dijeron que para esa plataforma nesecita una versio 6.5 porque la 7.5 no se puede instalar? 

No estoy encontrando el intalador del media que nesecito 6.5.

Saludos.-

 

1 ACCEPTED SOLUTION

Accepted Solutions

CRZ
Level 6
Employee Accredited Certified

"Base" versions such as 7.5 are only available from FileConnect (https://fileconnect.symantec.com/) and a license is required.

Versiones "base" como 7.5 sólo están disponibles a partir FileConnect (https://fileconnect.symantec.com/) y se requiere una licencia.

View solution in original post

4 REPLIES 4

CRZ
Level 6
Employee Accredited Certified

Please do not try to install 6.5!

HP-UX 11.31 on PA-RISC is supported for all 7.x through 7.6 (but not 7.6.1) according to the information contained within the Compatibility List:

NetBackup 7.x Operating System Compatibility List
 http://symantec.com/docs/TECH76648

See pages 17-18 of the PDF or click on Operating Systems > HP HP-UX in the HTML version.

You should be able to install using 7.0, 7.1, 7.5 or 7.6 GA (7.6.0.1) media as a client OR media server (but not master server).

Here's a Google Translate attempt at a Spanish version:

¡Por favor, no intente instalar 6.5!

HP-UX 11.31 en PA-RISC se admite para todos 7.x a 7.6 (pero no 7.6.1) de acuerdo con la información contenida en la lista de compatibilidad:

NetBackup 7.x Operating System Compatibility List
 http://symantec.com/docs/TECH76648

Vea las páginas 17-18 del PDF o haga clic en Operating Systems > HP HP-UX en la versión HTML.

Usted debe ser capaz de instalar con 7.0, 7.1, 7.5 o 7.6 GA (7.6.0.1) medios de comunicación como un servidor de cliente o media server (pero no master).

guillermocba
Level 3

En el servidor no tengo ningun producto instalado y no encuentro el link del producto 7.5 para instalarlo en el HP-UX. Solo encuentro el link 

http://www.symantec.com/business/support/index?page=content&id=TECH209024&profileURL=https%3A%2F%2Fsymaccount-profile.symantec.com%2FSSO%2Findex.jsp%3FssoID%3D1422559912857MoVg5Q98D50dVemCtCD993W6yolG8212CpdKV  (este link no me sirve)

que no contiene el 7.5 y es una actualizacion, me podrias decir donde bajo el sofware base del 7.5?

Gracias.-

CRZ
Level 6
Employee Accredited Certified

"Base" versions such as 7.5 are only available from FileConnect (https://fileconnect.symantec.com/) and a license is required.

Versiones "base" como 7.5 sólo están disponibles a partir FileConnect (https://fileconnect.symantec.com/) y se requiere una licencia.

View solution in original post

guillermocba
Level 3

Gracias ahi lo bajo para instalarlo, tengo la licencia, tambien se que pide que se instalen los paquetes 

QPK1131 patch September 2012 

QPKAPPS               B.11.31.1209.383 Applications Patches for HP-UX 11i v3, September 2012
QPKBASE               B.11.31.1209.383 Base Quality Pack Bundle for HP-UX 11i v3, September 2012

tengo todo, espero salga todo bien porque el lunes comienzan mis vacaciones.

Muchisimas gracias.-