cancel
Showing results for 
Search instead for 
Did you mean: 

SLP Image not reported on OPS Center 7.5

NicoN
Not applicable

Hi all,

I've some problem with my OPS Center, i can't report my SLP Image from Netbackup 7.5. All the other data are report but not this one.

I've this message when i want to report. Can somebody help me ?

Capture.PNG

Thx

1 ACCEPTED SOLUTION

Accepted Solutions

RonCaplinger
Level 6

What version of OpsCenter Analytics are you running?  Different versions have exhibited data collection problems with different Data Types.  If not already on it, try upgrading to 7.5.0.6; at this point, only the Index and Hold Data Types are failing for me, so if you don't need data from those two, this version may be more stable for you.

Note that your OpsCenter Analytics version can (and probably should) be a higher version than your NetBackup master server.  So an OpsCenter 7.5.0.6 server works just fine with a NetBackup 7.5 master server.

View solution in original post

1 REPLY 1

RonCaplinger
Level 6

What version of OpsCenter Analytics are you running?  Different versions have exhibited data collection problems with different Data Types.  If not already on it, try upgrading to 7.5.0.6; at this point, only the Index and Hold Data Types are failing for me, so if you don't need data from those two, this version may be more stable for you.

Note that your OpsCenter Analytics version can (and probably should) be a higher version than your NetBackup master server.  So an OpsCenter 7.5.0.6 server works just fine with a NetBackup 7.5 master server.

View solution in original post