cancel
Showing results for 
Search instead for 
Did you mean: 

Updating OpsCenter Agent in a local Zone

Hey there,

i've tried to update OpsCenter Agent on a local Solaris 10 Zone. The Install script 7.5.0.6 exited with the following Error:

CPI ERROR V-9-2-1029 Installation on or from local zones is not supported.

Version 7.5 is already installed. Why is an update not supported?

 

Best Regards

Nils

1 Reply

Did you verified update does

Did you verified update does support installing under zones. We had one of previous post on forum where zones were not support for OPS CENTER