cancel
Showing results for 
Search instead for 
Did you mean: 

Upgrading OpsCenter Analytics and NetBackup 7.7

Hi,

I was going to upgrade NetBackup 7.6.0.x to 7.7. I downloaded all the install packages. Sort tells me to start with upgrading OpsCenter. My current OpsCenter is installed on Solaris 10, which doesn't look like it's supported - Not listed in the Software Compatibilty list.

Do any of you know if OpsCenter Analytics 7.7.x ~will~ be supported on Solaris?

Or, should I start planning on migrating it to RHEL/OEUL?

If I migrate to RHEL will I be able to export my history from my old installation and import it into the new one?

Thanks in advance.

AZDave

1 Solution

Accepted Solutions
Accepted Solution!

Looks like it can be

Looks like it can be done.

See this post: https://www-secure.symantec.com/connect/forums/migrate-opscenter-databaseserver-rhel-windows#comment... 

Unfortunately the HOWTO article does not exist anymore.

View solution in original post

2 Replies
Accepted Solution!

Looks like it can be

Looks like it can be done.

See this post: https://www-secure.symantec.com/connect/forums/migrate-opscenter-databaseserver-rhel-windows#comment... 

Unfortunately the HOWTO article does not exist anymore.

View solution in original post

Thank you, Marianne. As

Thank you, Marianne. As always, you're the best.