cancel
Showing results for 
Search instead for 
Did you mean: 
OpsCenter

Discussion Posts

Opscenter server is not started

Hi All, I have installed Opscenter 7.1 in my Solaris x86 server. It's successfully installed. but the Opscenter server is not starting. Any one can help to resolve this issue.   Thanks in advance. Regard's SenthilKumar  

Resolved! required help in opscenter data retrive.

HI All, am facing issue on opscenter analytics, am unable to get the report which i was able to get yesterday. jobs status reports for last 1 day or 24 hours is unable to get. but able to get the job status report for last 2 days ( which give the rep...

vits by Level 3
Certified
  • 686 Views
  • 5 replies
  • 0 kudos

So you can not use the OPS Center.....

We used OPS Center in 7.5.0.1. We must note again that not all data are in the OPS. For example, a backup job has run well, but this backup job is missing in the OPS Center. Does anyone have a ideas.

Tom_Egger by Level 4
Certified
  • 315 Views
  • 2 replies
  • 1 kudos

uninstall Opscenter 7.1

hi alls the Opscenter in the environment very slow and over loaded with other application ,so i will uninstall it from server and then install anew installation in other virtual machine under windows 2008r2.please advice if there any problem to go th...

Rami_Nasser1 by Level 6
Partner Accredited Certified
  • 324 Views
  • 4 replies
  • 1 kudos

Opscenter 7.1.0.4 Drives Showing as Mixed

Hi, i have recently upgarded our Opscenter enviorment to 7.1.0.4, since the upgrade any Shared drives that have multiple paths are showing as Mixed. Master servers that dont have Shared drives are reporting correctly.    on the main page when i click...

Nizmo by Level 3
  • 339 Views
  • 1 replies
  • 4 kudos

Resolved! OpsCenter database backup

Hi All, Is there way to automate OpsCenter database backup. i know that backup can be done by running dbbackup and destination, but it should be run manully, how i can automate that, so it will run everyday according to schedule (with windows task sc...

Amaan by Level 6
  • 1631 Views
  • 7 replies
  • 2 kudos

OpsCenter 7.5.0.1 data collection error

Hi, I am running Symantec OpsCentre v7.5.0.1 and am getting an error message when the data collection runs on one of my RHEL master servers which is also running v7.5.0.1, I am not using the agent. The error occurs when the collection start for the V...

Resolved! protect the OpsCenter

hi all, I would like to clarify the best way to protect the OpsCenter from going down in any time and loose the configuration,please advice

Rami_Nasser1 by Level 6
Partner Accredited Certified
  • 317 Views
  • 1 replies
  • 1 kudos

Help with OpsCenter 7.5 report on Incomplete jobs

I have recently started using OpsCenter 7.5 running on AIX 7.1.  The Master servers being managed are running NetBackup 6.5.6 on AIX servers.  I'm trying to configure a report that will include jobs that are "Incomplete" such as Status 23 or Status 5...

Tape Drive Utilization Opscenter 7.5.x.x revisited

As per Experts in Symantec, Drive utilzation in VBR and Opscenter is calculated as mentioned below "OpsCenter does collect the backup job utilization from the NetBackup “bperror” information just like VBR did.  VBR and OpsCenter tracks when the job ...

Vnktm by Level 3
  • 707 Views
  • 2 replies
  • 1 kudos

Need an OpsCenter "KB per second" report...

Looking around in the report templates and don't see one.  Really would like a "KB per second" report which I could report on by client/policy/etc.  This is mainly for getting ballpark "average" speeds of backups based on client/policy. -Mike-

elanmbx by Level 6
  • 338 Views
  • 1 replies
  • 1 kudos

Resolved! OpsCenter Audit Reporting

Hi, I am looking to allow helpdesk users to complete restore operations using the 7.5.0.1 OpsCentre, I have created a view containing the selected clients that they can restore to and have setup the user accounts as restore operators only, the users ...

Resolved! OpsCenter 7.5 Report

Hello, I recently upgraded to OpsCenter 7.5.0.1. I had failure reports setup with status code != 0 and 1. After upgrading 0 and 1 are no longer status code options. I don't want to see 0 or 1 error codes on my report. Is there a reason 0 and 1 were r...

kno1111 by Level 3
  • 478 Views
  • 1 replies
  • 0 kudos

Resolved! Ops Center (Linux) and Windows AD Integration

I have Ops Center Server 7.1.0.3 installed on a Red-Hat linux VM, and wish to integrate this with AD to allow users to login with their AD credentials. I discovered the following in Tech155547 Solution This solution is verified for OpsCenter server...

SYMAJ by Level 6
Partner Accredited
  • 1113 Views
  • 1 replies
  • 0 kudos

Resolved! Quick question about OpsCenter 7.5

Hi all,  I've read the new features list for OpsCenter 7.5 but just wondering if some users could confirm some things for me? Have Symantec enabled multiple report export locations, or is there still just the one? Also, have they added the ability to...

old_mate by Level 4
Partner Accredited Certified
  • 390 Views
  • 2 replies
  • 0 kudos

Current Frozen Media Report

I have been struggling with this; I've been trying to create a OpsCenter v7.5.0.1 report which show me current Frozen and Suspended media.  I go through the Report Wizard > Create Custom report.  Then select a Backup/Recovery category, Media subcateg...

Ops Center Server 7.1 on Linux

I have a new install of Ops Center Server (7.1) on Cent/OS - RedHat lookalike as far as NBU is concerned.  The server has nothing else installed, and we installed the Ops Center 7.1 Server and immediately installed the 7103 patch. When we try and log...

SYMAJ by Level 6
Partner Accredited
  • 160 Views
  • 0 replies
  • 0 kudos

Resolved! Where can I find OpsCenter 7.5 for download

I found the 7.5.0.1 download but I have 7.1.0.4 installed and I need to be at 7.5 to apply the 0.1 patch.  Can someone point me in the right direction?

rsamora by Level 5
Certified
  • 1048 Views
  • 2 replies
  • 0 kudos