cancel
Showing results for 
Search instead for 
Did you mean: 
Discovery Accelerator
cancel
Showing results for 
Search instead for 
Did you mean: 

Discussion Posts

Resolved! Discovery accelerator cannot create Report

Hi, when i am creating a case report i got the below error, i am using the same ev user for DA server and Client: System.Web.Services.Protocols.SoapException: An error has occurred during report processing. ---> Microsoft.ReportingServices.ReportPr...

Resolved! DA 11 no customer database update

Unfortunately I did not follow these instructions from the beginning. So I started to install a dedicated EV 11 server from the install media by using the install wizard. This server came on top to our 3 server environment with EV 10 (plus additional...

woelki by Level 4
  • 1783 Views
  • 7 replies
  • 0 kudos

Resolved! Does DA support CNames?

Hi Guys, I installed a brand new DA server called DAServer1 and configured customer and custodian db's.  Then installed a second DA server called DAServer2 with binaries only, no config, for standby in DR location. Next I created a CName called DA1...

Fremont by Level 5
Partner Accredited
  • 321 Views
  • 1 replies
  • 0 kudos

Resolved! Discovery Accelarator SQL CACHE Files

Hello All I am feeling like a Discovery accelarator noob and unable to figure out cause of existence of certain files. We've Discovery Accelarator 11 CHF2 environment along with Enterprise vault 11 CHF2. On backend or SQL (2008 R2 SP1) server for D...

AKL by Level 6
Certified
  • 829 Views
  • 1 replies
  • 0 kudos

Resolved! Discover Accelorator - Inaccurate hit counts

TCP Chimney, TCPIP Offload Engine (TOE) or TCP Segmentation Offload (TSO) will cause a transport-level error to be logged resulting in inaccurate hit counts for Accelerator searches Title of Tech Doc http://www.symantec.com/business/support/index?pa...

Resolved! Discovery and Compliance Accelerator Reporting

I need to know if I can have Compliance Accelerator and Discovery Accelerator using the same instance of SQL reporting services? I have 1 SQL server with SQL reporting services. I'm setting it up for CA but wanted to know if I need to install another...

Baron164 by Level 6
Partner Accredited
  • 413 Views
  • 2 replies
  • 0 kudos

Resolved! Installing DCS?

I can start a new post if needed but figured I would try asking here first since it's relevant to the thread... Is it just me, or is finding the actual DCS install more difficult than it should be?  When I search for EV DCS I typically come up with D...

Resolved! EV Discovery Accelerator - Reports Requesting Credentials

A quick-fire question: Each time I run a report for the first time from within the EV DA Client (10.0.4), I am requested to enter the credentials to connect to the SQL Reporting Server.  I enter the same credentails as the user I am logged on as and ...

SYMAJ by Level 6
Partner Accredited
  • 556 Views
  • 7 replies
  • 1 kudos

Resolved! Discovery Accelerator search results inaccurate

We continue to experience inaccurate results which consist of items for a non-selected user that does not meet the criteria in the search.  We have tested with two different searches that produce very different results.  We use the following search c...

Resolved! DA10.0 how to search EV8.x and EV10 in concurrently

I have 2 EV enviorment which 1 for EV8.x and 1 for EV10.x. In EV8.x for historic archived data and EV10.x for new archived data,but we have only 1 DA server and client with version 10.0 the question is:if any solution to search EV8 and EV10 in concur...

jeff_wang by Level 2
Employee Accredited
  • 522 Views
  • 5 replies
  • 0 kudos

Resolved! Cannot assign Case Roles in Discovery Accelerator

I have recently installed Discovery Accelerator in my existing Evault environment and I am unable to assign Case roles to users in the Accelerator client. I have the Discovery System Admin role and I can assign application roles to other users but I ...

Resolved! Limitations on Discovery Accelerator without License file

Currently installing and configuring Discovery Accelerator, but still awaiting on license file being made available by Symantec. How far can we get with setting up cases in the meantime?  It seems that archive synchronisation isn't working as yet. Ad...

Dead-Data by Level 5
Partner Accredited Certified
  • 416 Views
  • 5 replies
  • 0 kudos

Resolved! Migrate DA 9.0 SP1 to version 10

Hi all, I am in the middle of migration planning to EV10.  I got it all covered with exception of DA.  I am unable to find any guide that explains how to migrate DA 9.0 SP1 revision 23 to version 10.  Would you know where I can find such a guide? T...

Raf999 by Level 3
  • 547 Views
  • 5 replies
  • 0 kudos