cancel
Showing results for 
Search instead for 
Did you mean: 
Enterprise Vault
cancel
Showing results for 
Search instead for 
Did you mean: 

Discussion Posts

EVPM dn error 0x8004011D

Processing mailbox : CN=GautamEV Test,OU=EVArchive,DC=XXX,DC=com Error - Whilst processing mailbox with dn : CN=GautamEV Test,OU=EVArchive,DC=XXX,DC=com [0x8004011D] .ini file content :  [Directory]DirectoryComputerName = EVserverSiteName = EVSi...

Resolved! Items not Vaulting

Hi folks   We have run into a problem which is starting to cause headaches... EV does not appear to be vaulting mailboxes. Users are logging calls saying they cannot send mail as their mailbox is full. Manually vaulting is no more successful. You sel...

Resolved! SEV 8 Collection and empty folders

We have collections enabled on our journaling stores.  the information is collected and stored in cab files correctly but the original folders structure stay intact.  These folders are empty and don’t seem to be used.  We use netbackup for backup.  N...

Resolved! Enterprise Vault & IE9

Has anyone else experienced that after installing IE9 on a client and access OWA the EV toolbar is no longer accessable?  What is the work around or solution for this?     Running EV 9 SP1 , WK8 SP2 64bt, Exchange 2003 Victor MCTS / SCS (EV9)

CCCIT by Level 3
  • 482 Views
  • 6 replies
  • 0 kudos

EV 8 Issues with MS Patches 10-036 and 10-087

A collegue found an issue with EV icons disappearing from a user's Outlook. With versions SP3, 4 and 5 of EV 8 and using Outlook 2003 SP3, he found a situation where the client would not display the store in vault or restore from vault icons on the t...

Resolved! EV 9 - Exchange 2003, Failed to Open Distribution List

Hi,   Deployed EV 9.01, and have got an error that makes the journal task for exchange 2003 to fail with the following: Log Name:      Symantec Enterprise Vault Source:        Enterprise Vault  Date:          1/19/2011 3:15:17 PM Event ID:     ...

Resolved! Outlook 2010 HTTP-Only Add-in Pointing to Wrong Server?

Hello all,   We are currently running an old EV 7 setup with Exchange. I recently setup EV 9 on new hardware, as the hardware that 7 is running on is old and almost end of life, so I did not want to upgrade.  I have the new 9.0 setup archiving a few ...

Resolved! Enterprise Vault Error On Multiple Servers

Event Type: Error Event Source: Enterprise Vault Event Category: Storage Crawler Event ID: 6760 Date:  11/25/2010 Time:  8:00:59 PM User:  N/A Computer: <EDITED>-SEV03 Description: Error from EMC Centera FPLibrary Function call: FPXMLTag.Ge...

Deleting Journal Entries before a specific date

Hi   Before I looked after EV the installer setup retention periods of everything retained forever. This policy applied to both archives and the journal. Now some three years on the business is discussing changing this. We have been asked to reduce t...

by Not applicable
  • 786 Views
  • 20 replies
  • 0 kudos

Resolved! Working without Outlook add-in

Hello I would like to know if it is possible to use Enterprise Vault via Outlook without the Outlook add-in installed. Would you please be able to explain me what kind of functionality I will miss when I do not install the Outlook add-in? Let me k...

ToonD by Level 2
  • 481 Views
  • 4 replies
  • 0 kudos

retrieval of savset failed

hi guys i have accidently delete the dvs on the evstore and when i doing a search on the journal account it keep prompt me the event id  7083 storage crawler and event id 7288 index server. Please advise me how to clen up the missing dvs on the evs...

demo4119 by Level 6
Partner Accredited Certified
  • 143 Views
  • 1 replies
  • 0 kudos
Labels