cancel
Showing results for 
Search instead for 
Did you mean: 
Enterprise Vault
cancel
Showing results for 
Search instead for 
Did you mean: 

Discussion Posts

Veeam Backup 11a and Enterprise Vault 14.1

I have been backing up Enterprise Vault using Veeam Backup and Replication for years. Recently, my pre and post scripts to set and clear the backup mode stopped working. Access is denied (Event ID 7046) events are being written to the event log. Any ...

Dan_A1 by Level 4
  • 947 Views
  • 2 replies
  • 0 kudos

Resolved! Can't get backup pre or post scripts working quite right

OK, really strange issue and I have done some looking at other posts already as this is a common issue, but my symptoms are quite strange. (EV11)Created batch files that create archive bit files and calls powershell to set / unset backup mode on the ...

Slack by Level 4
  • 2782 Views
  • 13 replies
  • 0 kudos

Evault Backup mode scripting... Tough Question...

Here is our scenario: We have a large vault enviornment with 4x Vault servers and un-necessarily large amount of data. One of our Vault sites has 20TB of Vault Journaling and Indexing data. We also have 40 exchange servers (and the list goes on and o...

Evault 10 - Vault backup mode.

We are running evault 10. i suspect that out backup software has been running and backing up vault when backup was not set on the Vault stores or the indexs.I manually set the backup mode while the backup was running when i caught the issue tonight. ...

Labels