cancel
Showing results for 
Search instead for 
Did you mean: 
Enterprise Vault
cancel
Showing results for 
Search instead for 
Did you mean: 

Discussion Posts

Eventid 2850 and 3419

Hi  I am running   EV 11.0.1 CHF3 on Windows Server 2012 Exchange 2013 I keep getting Events 2850 and 3419 when trying to run a archiving job Event 2850 Whilst post processing a message an error occurred in CArchivingAgent::PostProcessArchived...

JesperBerth by Level 5
Partner Accredited
  • 675 Views
  • 8 replies
  • 0 kudos

Resolved! Export Archive File Created

Hello!   Recently we migrated from EV9 to EV11.  This went pretty smooth.  We had a handful of mailboxes not have their shortcuts updated to point to the new servers.  We have been following a process that, exported the archive to PST, deleted shor...

PowerGuy by Not applicable
  • 187 Views
  • 3 replies
  • 0 kudos

Reporting Server Errors EV11 SQL 2008R2

Hello there,   I just did a fresh installation of Enterprise Vault 11.01 with Hotfix 2 on W2012R2, everything seems to be fine, also the operation manager is running without flaws. SQL is 2008R2 on W2008R2.   I have some trouble with the EV repor...

Buck_Rogers by Level 3
Partner Accredited
  • 903 Views
  • 10 replies
  • 2 kudos

Resolved! EV error message pop up

Hi all, I need your help? I have a user having issues when opening certain enterprise vault messages Does anyone know any quick fixes?? any help will be much appreciated :)

DTrace documentation

Hi all, Is there any DTrace documentation that help me throubleshooting logs better ? I want to dig deeper what can be suspicious, what is definitely wrong ,but I am unable to find any documentation. Any replies would be highly appreciated. 

jdsbate by Not applicable
  • 623 Views
  • 3 replies
  • 0 kudos

Items deleted from vault store but not deleted from indexes

A customer has already decommissed this particular vault store. So now the error is showing. Correct me if I am wrong - I believe I need to manually delete or change the records in SQL table. https://support.symantec.com/en_US/article.HOWTO56258...

mart_g by Level 4
Partner Accredited
  • 634 Views
  • 6 replies
  • 0 kudos

An error occurred whilst scanning the user mailbox

Hi   several users are not being archived for few weeks now. event viewer shows: Log Name:      Symantec Enterprise Vault Source:        Enterprise Vault Date:          23/07/2015 11:16:49 Event ID:      3439 Task Category: Archive Task Leve...

Indexing upgrade errors

Upgraded from EV 9.0.4 to 10.0.4 and in the process of upgrading the indexes to 64-bit.  I have a number of indexes that report failed items with the error below. SeqNo    SSID    URL    Error Code    Raw Error 2672    201005022762357~2008050115172...

User receives "Failed to perform search request" when trying to access items in the PST migration folder in Archive Explorer

I have some issues at a customer's site which I think are all interlinked so I will try to keep this as short as I can. The environment is EV 9.0.4 Firstly, a user is due to run a workshop and requires some old emails that were migrated from her PS...

AlanJ by Level 4
Partner Accredited Certified
  • 1198 Views
  • 2 replies
  • 0 kudos

Resolved! Indexing service does not start - Event ID 41293

Hello guys, unfortunately since the weekend our indexing service is not willing to come up. It is failing with event ID 41293. For sure there are a lot of possible solutions, but none of the troubleshooting digest seem to fit to our case. https:...

woelki by Level 4
  • 5495 Views
  • 7 replies
  • 0 kudos
Labels