cancel
Showing results for 
Search instead for 
Did you mean: 
Enterprise Vault
cancel
Showing results for 
Search instead for 
Did you mean: 

Discussion Posts

Mailboxes won't archive as all item are ineligible

Hello I have an issue which is a bit odd. i have a 90 day archive policy and a 90 day with 90days of short cuts policy that both work prefectly however. we need to clear down some users to 60 days and some disabled users to 1 day and removal of all...

Archiving status = Warning:failed to process mailbox

Hi, I have problems with 4 users mailboxes for other hunders there isn't any problem. In Enterprise Vault their archived mailboxes are empty. There are warnings in Archiving reports that users mailboxes' couldn't be archived and the warning is : ...

hbozan by Level 4
Partner Accredited
  • 2829 Views
  • 2 replies
  • 0 kudos

SQL Query to find out list of Orphaned Archives

Hi, Need help in creating a SQL Query to find out which all Archives in the Vault Stores are currently orphaned. Users have been removed from the EV Environment, but the Archives are stiill present. Hence need to delete those Archives. Looking for ...

Throttling In Exchange 2013

EV 10.0.4 HF3 Mixed environment Exchange 2010 and Exchange 2013 OS: windows server 2012 enterprise R2   I'm trying to move journaling over to new Exchange2013 databases/journaling mailboxes running on dedicated servers. Whenever I make the journa...

EVKydd by Level 4
  • 6316 Views
  • 13 replies
  • 0 kudos

Resolved! Journal Archive Oldest/youngest item date NULL

Hi All,   I need to figure out which Journal archives can be deleted by looking at the oldest and youngest item in the archive. When I run the sql query to pull the oldestitemdateUTC and YoungestItemDateUTC it shows as NULL for most of the archives...

EVKydd by Level 4
  • 656 Views
  • 6 replies
  • 0 kudos

Indexing not working in Enterprise Vault 11

Hi all,   I am pretty new to Enterprise Vault and I am learning about it.    Currently I have a very big problem in our environment. Indexing is not working. We have two servers for indexing. Both are in a Index Server Group. In that, one server ...

Enterprise Vault 11.0.1 and Exchange 2013 issues

Hi all! We are migrating from Ex2010 to Ex2013. All work fine on Ex2010. After migration to Ex2013 some mailboxes (about 15%) experiencing issues when archiving process starts. Users are not able to access their Outlook profile. It keeps on saying Lo...

dronix by Level 3
  • 315 Views
  • 4 replies
  • 0 kudos

Resolved! Enterprise Vault - CAB File Questions

Hello Again! I'm looking to get some more information about your experience with the Enterprise Vault collector that creates CAB files, I haven't used it before and I wanted to get some feedback on what you guys have been seeing. Some background in...

vanadasd by Level 4
Partner
  • 1471 Views
  • 7 replies
  • 1 kudos

Measuring throughput of Storage Expiry

Hi, reading through https://www-secure.symantec.com/connect/articles/gentle-approach-storage-expiry before we embark on a reduction on our site policy for expiry of items, and i wondered if there was a way to measure the number of items processed/rem...

wibski by Level 2
  • 1091 Views
  • 3 replies
  • 2 kudos

Resolved! exchangembxtype values and meaning

Hi, I am looking to query the ExchangeMailboxEntry Table in SQL and subsequently make a couple of changes as well. While we are not using EV Reports in this environment, I need to depend on direct interaction with SQL. I understand the risks I wou...

Enterprise Vault items in Outlook show waiting icon

Hello,   I have installed Enterprise Vault 11 and I have started to archive a couple of test email boxes. Inside the vault, I can search the archives, so they have been archiving correctly, but on Outlook 2010 the icon is showing the timer, rather ...

Happyal by Level 3
  • 2161 Views
  • 5 replies
  • 0 kudos

Question about Provisioning/Archiving

Hello Team, I have a user account added to 2 different provisioning group. Now when I check the archiving report, do not see any information of the user. The Archiving has been not working. Please let me know if a user is added to 2 provisioning gro...

Access Denied trying to delete FSA placeholder

Hi There, I am trying to delete a folder no longer required on a shared data location. The folder location is on a NetApp Filer CFIS share. FSA has been disabled for this location but it has left some files with a Grey X on the icon. We have also...

error sys webforms.pagemanager evault

Hi, I have many emails exchange  archived   with  add-in enterprise vault for client windows 7 , but I fond  some dificulties with this operation. please advise for a solution  error message :  sys webforms.pagemanager a la valeur Null ou n'est p...

Resolved! After PST Migration Completed End User Can't Open Outlook

Enterprise Vault 11.0.1 CHF1, On Windows 2008 R2, Exhange 2013 CU8, End user uses outlook 2013. After PST migration completed when end user trys to open his outlook he faces with error which PST Outlook data file can not be found. By manuelly I can...

hbozan by Level 4
Partner Accredited
  • 360 Views
  • 2 replies
  • 2 kudos
Labels