cancel
Showing results for 
Search instead for 
Did you mean: 
Enterprise Vault
cancel
Showing results for 
Search instead for 
Did you mean: 

Discussion Posts

Resolved! EV | Powershell | Enable Mailboxes for Archiving | How to?

Hi I would like to automate this procedure using Powershell. Do you have an example of a Powershell script which can be used? When I manually enable the mailboxes for archive all I do is use the "Enable mailboxes for Archiving" > List all availabl...

Resolved! Symantec Enterprise Vault Deployment

I plan to deploy Symantec Enterprise Vault 11 in a company a company with two subsidiaries, one is in country-A and the other in country-B. So how symantec Enterprise Vault can meet this scope of work?   Provide a holistic and detailed design indi...

Adama_T by Level 3
Partner Accredited
  • 468 Views
  • 2 replies
  • 0 kudos

Resolved! Outlook 2010 Vault cache synchronization failed

Hi all,   I am meeting some issue with an user synchronization. I have an user who lose his laptop where configured the vault cache. So now I configured his outlook's profile another laptop and everything (shortcut, archiving, ...) works well. B...

Adama_T by Level 3
Partner Accredited
  • 1814 Views
  • 1 replies
  • 2 kudos

Resolved! Exchange Vault Store Reporting, hang and nothing happens

Upgraded Enterprise Vault to EV 11 on Windows server 2012R2.  Mail’s archived as expected. Problem:  In EV console, I am trying to look at reporting on Exchange Vault Store, it starts the process, but no result. A green progress line is showing bu...

jjorgis by Level 3
Partner Accredited Certified
  • 435 Views
  • 2 replies
  • 0 kudos

Resolved! Enterprise Vault Retention Settings

Hi everyone, I as of yesterday have been handed responsibility of the Enterprise Vault for my company. I have a little bit of experience with the product, but right just winging it until I full understand it. We of course have no documentation avail...

Resolved! File System Analyzer

Hello I am looking for the last version of File System Analyzer and I am not able to find it on the new PartnerNet site ... can anybody help me or give me informations ? Best regards

yguilloux by Level 4
Partner
  • 422 Views
  • 4 replies
  • 1 kudos

Resolved! Help on Enterprise Vault with Lotus Domino

Hi  I am trying to export pst from pst export wizard. but on Source archive screen it is showing "No Archive Found" While I can see archive under Domino Journal. What is the issue. Please help   Regards   Sumit  

Resolved! Question for Symantec - McAfee Antivirus Compatibility

Hello everyone, I'm currently dealing with an EV system where users are seeing failures with Archive Explorer and the search in general, where the Event Log fills with 41315 index warnings, complaining about 'invalid access to memory location'. Aft...

Old_Man_Jensen by Level 4
Partner Accredited Certified
  • 340 Views
  • 4 replies
  • 1 kudos

Resolved! Cannot move or delete email over 50MB

We have EV 11 in our environment. When users search and try to delete or move email they get the error the thee are files over 50MB that cannot be delete or moved. Where can I change this value?

RBS and archiving

HI we have a sharepoint web application in a sharepoint farm and it is enable with RBS.  we  archived the documents inside documentlibraries in this application using enterprise vault 10.0  and after archiving i shrinke the database and db size i...

Resolved! Enterprise Vault 11 Search API on Windows Server 2012

Hello, I'm receiving the error "Unable to contact the search API" on Enterprise Vault 11 servers running on Windows Server 2012. I applied the recommended steps from http://www.symantec.com/docs/TECH214690 and apparently fixes it, but every day the...

Labels