cancel
Showing results for 
Search instead for 
Did you mean: 
Enterprise Vault
cancel
Showing results for 
Search instead for 
Did you mean: 

Discussion Posts

Resolved! exporting pst fail symtoms, event 6769, 6609

Valut Version : 10.0.4. 1189 EV mail data stored in NAS Storage. And EV Application server use volume by CIFS connection.   We do PST migration from old EV to new EV(new domain). Our EV mail data is so big.  It's about 20TB. Our problem is PST ...

winapp by Level 3
  • 938 Views
  • 6 replies
  • 2 kudos

Resolved! Can not enable Domino Mailbox in Enterprise Vault

Hello,   I had complete to set up Domino Server Archiving.  When I expanded \Enterprise Vault\Server\Targets\Domino\(show our server name). But I try to select Archives\ Domino Mailbox and click the enable mailbox button to select the server, it disp...

C54-172 by Level 3
  • 841 Views
  • 8 replies
  • 0 kudos

Resolved! Enterprise Vault - Event 8390

Hi I have EV 10.0.3 running on a Microsoft Cluster. Win 2008 R2. Everything seems to be working, but during archiving the eventlog has a lot of 8390 error event, se below. Does anyone know why this error is showing up? Anders   Log Name:      Symante...

Resolved! TransVault

Looking for info from anyone who have migrated straight to Office 365 using TranVault (direct connector?),  without first going to pst or temporary staging area. Anyone able to share their experience will be appreciated. Thx. 

Resolved! Enterprise vault

PST file access error occurred   Reason: <0x80040600> PST file: \\ESSKRLCTXEV02\S$\PST Storage\Randhird\New folder (2)\My Outlook Data File(1).pst (Copy: S:\PST Teamp\Copy3024.pst) Account: SRHOUSE\hazevservice Reference: SUP/OMS For more inform...

EV file archiving change File server

I use  FSA archiving server A Partition Z . the file archiving is well.  now I change the Partition Z Mapping to the new server B, use the same EV server to archiving the Partition Z. the TASK run report is warning ,and on file archiving Summary by v...

zhangli by Level 3
Accredited Certified
  • 778 Views
  • 10 replies
  • 1 kudos

Are You an Exchange Administrator?

If your answer to the title is yes, let’s chat. TheSymantec Enterprise Vault team is collecting research so that they can better understand what you do on a daily basis. In exchange for a 30 minute interview, we'll enter you in a drawing for a chance...

Turls by Level 6
  • 347 Views
  • 3 replies
  • 1 kudos

Vision 2012 Las Vegas who is planning on attending

All,   Who is planning on attending Vision in Las Vegas this year? It is being held at the MGM Grand from May 7th - 11th.  Here is a link to the site to register http://www.symantec.com/vision/ Many of us on Connect never get the opportunity to meet ...

Liam_Finn1 by Level 6
Employee Accredited Certified
  • 799 Views
  • 15 replies
  • 0 kudos

Resolved! EV10, firewall and indexing

Hi there, I was verifing and updating index and got errors. In the EV event log I found the following: The processing of the Upgrade Sub task has stopped following errors. Upgrade Sub task ID: 11F5D41D869E84444920813AE129683101110000evsite_5261 Reaso...

Peable by Level 6
Employee Accredited Certified
  • 505 Views
  • 3 replies
  • 0 kudos

Resolved! Failed to get the document from the Storage Service.

Guys, could you please help? Symptom: - User tries to restore an e-mail with attachments and gets the error "GetOnlineAttachmentFileSize  0xc0041b0f" - I noted the following event IDs on EV servers when user tries to restore : 6835 ( Failed to extrac...

joaomino by Not applicable
  • 1364 Views
  • 4 replies
  • 0 kudos

Resolved! Event 6796 & 6727

hi there, i got two errors on my evault server (9.0.1) event id 6796 A COM exception has been raised. Internal reference CVaultStoreDB::IndexAdditionsCrawlerItemsNext .\VaultStoreDB.cpp [lines (19){...,9788,9805,9807,9809,9811,9813,9823,9826,9829,9...

Resolved! Enterprise Valut

Symantec Vault facing problem while deleting mail of journaling database it is saying error "you are no authorized

Mohankumar_K by Level 4
Partner Accredited
  • 568 Views
  • 3 replies
  • 0 kudos

Resolved! pass-through recall not available

i have EV 9.0.2 installed over Windows 2008, and have FSA agent installed on Windows 2003 R2 file server, but i wont enable pass-through recall but the checkbox option is not available, here image.

gilito80mx by Level 4
Partner Accredited
  • 379 Views
  • 1 replies
  • 0 kudos

Resolved! Problem to open archived mails

Hello,   We have problem to open archived mail. when we double click on the mail we are reciving error "the item could not be downloaded. [OIOM] 80070005". the problem started after we blocked users from using and adding new pst files (they only can ...

amit_s by Level 3
  • 421 Views
  • 3 replies
  • 0 kudos

Resolved! Unable to enable mailbox for Archiving

Hi, We have Enterprise Vault 9.0 for Exchange installed on Windows Server 2008 R2. When we try to enable an acoount, we get the error below. We tried this for another acount and we have the same result. What can be the problem, what is the way ı have...

Labels